广告
广告
广告
广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票问答>妖股常见问题解答> 几招“短线选股”战法,轻松选出妖股,附通达信暴利妖股突破选股指标公式

几招“短线选股”战法,轻松选出妖股,附通达信暴利妖股突破选股指标公式

2018-07-20 13:43:52  来源:妖股常见问题解答  本篇文章有2958字,看完大约需要10分钟的时间

几招“短线选股”战法,轻松选出妖股,附通达信暴利妖股突破选股指标公式

时间:2018-07-20 13:43:52  来源:妖股常见问题解答

短线选股的必要条件之一。个股的中长期均线(如20日,30日,60日,120日)必须向上或趋于走平,股价位于中长期均线之上或者围绕中长期均线波动,短期均线拐头向上。所谓看长做短,处于上升通道的个股,即使看错也还会有保本出局的机会。

个股的中长期均线(如20日,30日,60日,120日)必须向上或趋于走平

当短期涨幅达到一定幅度时,很多持股者会担心失去这一 段的利润而纷纷卖出,庄家则趁机火力买入,继续建仓。庄家建仓完毕后,股价走势往往会展开第一波较强势的上涨,投资者把握庄家建仓的节奏买入股票,则可以 提前搭上庄家拉升的“顺风车”。

庄家则趁机火力买入,继续建仓

1、天量选股法。该方法属于比较激进的买入方法,当股价经过一波明显的回调之后,突然有一天,出现了天量,并且K线收出真阳线或者假阴线,假如下面的均线,如5日线和10日线,最好是价托形态已经形成,那么出现天量之后回踩价托就是短线最佳的介入点。

出现天量之后回踩价托就是短线最佳的介入点

所谓“蛟龙出海”是指一根长阳线,一连向上穿过多跟均线,均线呈多头排列趋势。像一条久卧海中的长龙,一下子冲天而起。其特征是:阳线实体较大,往上突破时,一下子把短期、中期、长期几根均线全部吞没,大有一种过五关、斩六将的气势。

一连向上穿过多跟均线,均线呈多头排列趋势

(1)“散兵坑”出现前上升通道延伸得越长,说明主力吸货越充分,“散兵坑”出现后上升空间越广;

(2)回调时成交量一般不大,并非筑顶的量;

(3)股价止跌企稳时可少量建仓,一旦股价回升至下跌前的位置附近可确认是主力挖井,此时便是加码良机。

通达信暴利妖股突破选股指标公式

HJ_1:=MA(CLOSE,5);

HJ_2:=MA(CLOSE,10);

HJ_3:=MA(CLOSE,20);

HJ_4:=MA(CLOSE,30);

HJ_5:=MA(CLOSE,60);

HJ_6:=MA(CLOSE,120);

HJ_7:=MA(CLOSE,240);

HJ_8:=(REF(CLOSE,3)-CLOSE)/REF(CLOSE,3)*100>5;

HJ_9:=FILTER(HJ_8,10);

HJ_10:=BARSLAST(HJ_9);

HJ_11:=REF(HIGH,HJ_10+2);

HJ_12:=REF(HIGH,HJ_10+1);

HJ_13:=REF(HIGH,HJ_10);

HJ_14:=MAX(HJ_11,HJ_12);

HJ_15:=MAX(HJ_14,HJ_13);

HJ_16:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>5;

HJ_17:=HJ_10<150;

HJ_18:=(OPEN-HJ_15)/HJ_15*100<30;

HJ_19:=(CLOSE-LLV(LOW,HJ_10))/LLV(LOW,HJ_10)*100<50;

HJ_20:=(CLOSE-REF(OPEN,5))/REF(OPEN,5)*100<30;

HJ_21:=VOL/MA(VOL,5)<3.5;

HJ_22:=(CLOSE-REF(CLOSE,89))/REF(CLOSE,89)*100<80;

HJ_23:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>=5 AND (CLOSE-OPEN)/(HIGH-CLOSE)>3 AND VOL/MA(VOL,5)>1.3;

HJ_25:=HJ_16 AND HJ_17 AND HJ_18 AND HJ_19 AND HJ_20 AND HJ_21 AND HJ_22;

暴利:=FILTER(HJ_25,15);

MA10:=MA(CLOSE,10);

MA54:=MA(CLOSE,54);

PL1:=(((CLOSE - MA54) / MA54) < 0.1);

PL2:=(((CLOSE - MA10) / MA10) < 0.3);

偏离率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);

平台突破:=((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * -0.1);

妖股突破:=平台突破=-0.1;

选股:暴利 OR 妖股突破;

通达信暴利妖股突破<a href='/tongdaxin/208481.html'>选股指标公式</a>

阅读了该文章的用户还阅读了

热门关键词

相关阅读

为您推荐

移动平均线
股票知识
MACD
老丁说股
热点题材
KDJ指标
读懂上市公司
成交量
股票技术指标
股票大盘
分时图
股市名家
概念股
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
股票问答
股票术语
财务分析
炒股软件
上证早知道
经济学术语
期货
股票黑马
股票震荡市场
理财
炒股知识
散户炒股
外汇
炒股战术
港股
基金
黄金


















































































































































































































































































































































































































































































































































































































相关栏目推荐

栏目导航

友情链接

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2019 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086