广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>单阳不破> 单阳不破形态的买卖条件有什么?同花顺单阳不破主图指标公式是什么?

单阳不破形态的买卖条件有什么?同花顺单阳不破主图指标公式是什么?

时间:2018-09-29 17:25:12  来源:单阳不破  本篇文章有2883字,看完大约需要10分钟的时间

单阳不破形态的买卖条件有什么?同花顺单阳不破主图指标公式是什么?

时间:2018-09-29 17:25:12  来源:单阳不破

单阳不破形态的买卖条件有什么?同花顺单阳不破主图指标公式是什么?

单阳不破形态的买卖条件有什么?

【买入条件】

1、第一根大阳线幅度越大越好,最好是5%以上的大阳线或者是涨停板

2、“单阳不破”形态配合放量,可以将成功率提高到80%以上。

3、“单阳不破”形态最后的上升时间不能拖过第9根K线,如果第9根K线依旧盘整,那么在第11根K线开始引发趋势急速下跌的可能性极大。

4、市场处于弱势行情,任何类似“单阳不破”形态的都不要介入,尽量避开。

5、当市场进入强势阶段,20日均线拐头向上并且向上持续延伸时,此阶段出现的“单阳不破”形态才能介入买进。理性投资,掌握个股学习技巧,关注A股攻略公众号(ysdh178),名师在线直播,获取主力资金动向,获涨停股先机!

【卖出条件】

1、定时止盈:买入后3-7天定时止盈。

2、目标止盈:获利7%-----13%空间后,要获利出局,切记贪心。

3、信号止盈:5日线下穿10日线,MACD、KDJ指标死叉等。

4、坚决止损:跌破前一根大阳线最低价就坚决止损出局。

单阳不破形态的买卖条件有什么?同花顺单阳不破主图指标公式是什么?

同花顺单阳不破主图指标公式是什么?

形态一旦有效成立,其调整时间不会超过8根K线,通常运行的第6根K线便进入启动期,行情随时会拉升而起。

N:=1;

S:=1;

DRAWTEXT_FIX(ISLASTBAR,0,0,0,‘形态一旦有效成立,其调整时间不会超过8根K线,通常运行的第6根K线便进入启动期,行情随时会拉升而起。’),COLOR00C5FF;

DRAWTEXT_FIX(ISLASTBAR,0,0.05,0,‘形态上升放量时介入,跌破前大阳线最低价坚决止损出局,最后的上升时间不能拖过第9根K线, ’),COLORD6BA63;

阳涨幅:=4;

阳倍量:=1.9;

单阳:=C》O*(1+阳涨幅/100) AND VOL》REF(VOL,1)*阳倍量;

DRAWTEXT(CURRBARSCOUNT《100 AND 单阳,L*0.98,‘阳’),COLOR00FFFF;

高不破价:=REF(C,BARSLAST(单阳));

中不破价:=REF((C+L)/2,BARSLAST(单阳));

低不破价:=REF(L,BARSLAST(单阳));

单阳不破:=CURRBARSCOUNT《100 AND BARSLAST(单阳)《11 AND (LLV(L,BARSLAST(单阳))》低不破价 OR LLV(L,BARSLAST(单阳))=低不破价);

STICKLINE(单阳不破,低不破价-低不破价*0.003,低不破价,4,0),colorred;

DRAWTEXT(BARSLAST(单阳)=1 AND 单阳不破,低不破价*0.98,‘1’),colorgreen;

DRAWTEXT(BARSLAST(单阳)=2 AND 单阳不破,低不破价*0.98,‘2’),colorgreen;

DRAWTEXT(BARSLAST(单阳)=3 AND 单阳不破,低不破价*0.98,‘3’),colorgreen;

DRAWTEXT(BARSLAST(单阳)=4 AND 单阳不破,低不破价*0.98,‘4’),colorgreen;

DRAWTEXT(BARSLAST(单阳)=5 AND 单阳不破,低不破价*0.98,‘5’),colorgreen;

DRAWTEXT(BARSLAST(单阳)=6 AND 单阳不破,低不破价*0.98,‘6’),colorgreen;

DRAWTEXT(BARSLAST(单阳)=7 AND 单阳不破,低不破价*0.98,‘7’),colorgreen;

DRAWTEXT(BARSLAST(单阳)=8 AND 单阳不破,低不破价*0.98,‘8’),colorgreen;

DRAWTEXT(BARSLAST(单阳)=9 AND 单阳不破,低不破价*0.98,‘9’),colorgreen;

DRAWTEXT(BARSLAST(单阳)=10 AND 单阳不破,低不破价*0.98,‘10’),colorgreen;

两天:=LLV(L,BARSLAST(单阳))》低不破价 OR LLV(L,BARSLAST(单阳))=低不破价;

一般:=LLV(L,BARSLAST(单阳)-2)》低不破价 OR LLV(L,BARSLAST(单阳)-2)=低不破价;

一般选股:STICKLINE(CURRBARSCOUNT《100 AND BARSLAST(单阳)《9 AND 两天 AND 一般,低不破价,低不破价,2,0),colorwhite;

较强:=LLV(L,BARSLAST(单阳)-2)》中不破价 OR LLV(L,BARSLAST(单阳)-2)=中不破价;

较强选股:STICKLINE(CURRBARSCOUNT《100 AND BARSLAST(单阳)《9 AND 两天 AND 较强,中不破价,中不破价,2,0),colormagenta;

最强:=LLV(L,BARSLAST(单阳)-3)》高不破价 OR LLV(L,BARSLAST(单阳)-2)=高不破价;

最强选股:STICKLINE(CURRBARSCOUNT《100 AND BARSLAST(单阳)《9 AND 两天 AND 最强,高不破价,高不破价,4,0),coloryellow;

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





















































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

友情链接

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086