广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>吸筹> 主力吸筹时分时图的走势如何?附吸筹指标公式源码详解

主力吸筹时分时图的走势如何?附吸筹指标公式源码详解

时间:2018-08-11 22:22:40  来源:吸筹  本篇文章有4191字,看完大约需要14分钟的时间

主力吸筹时分时图的走势如何?附吸筹指标公式源码详解

时间:2018-08-11 22:22:40  来源:吸筹

主力吸筹分时图是怎样的走势?

我们想要成功,总是需要有一定的坚持,对于主力来说想要获得利润,也是需要坚持的。主力吸筹分时图是投资者经常会研究的。仅仅通过个股的盘中成交时无法判断什么样的大买单才是吸筹的主要买单的,换句话说也就是不能够判断主力是否进场!主力吸筹分时图是怎样的走势呢?今天就针对这个问题,我们一起来探讨以下。

一般来说,主力在吸筹盘口中,扫货大买单一般不会,在一天的额盘中或者数天的盘整往往会出现断续出现数次大买单往上扫高数个价位的手机筹码的痕迹。我所总结的主力吸筹分时图走势如下。

主力吸筹分时图

第一:压单盘口吸筹

在同一天的盘口中,大买单往上扫高数个价位的收集筹码的动作唉盘中出现了很多次。选择宣读,是主力在利用盘中股价的震荡,一般出现这样的盘口时卖盘都会出现一定程度的压单盘口,如果是这样,吸货的几率会跟高。

第一:压单盘口吸筹

第二:高抛低吸操作

想要判断主力是否真正的吸筹,个股所处的位置是非常关键的,在现在的市场上大部分的股票都有机构潜伏在里面做长期的波段运作。对于这些个股,主力一般会运用高抛低吸操作手法,也就是在股价在下跌到一定的位置,他们才会再次入市收集筹码。

第二:高抛低吸操作

在把握高抛时机,从K线上看,动态股价背离5天线时,可以进行高抛操作。从布林线看,当布林线走出上轨时,可以进行高抛操作。从KDJ指标看,当J值达90以上,或100以上时,此时卖出,近一周內应有可观的差价。(赢家财富网:http://www.yingjia360.com/整理)

在实盘操作的过程中,我们也要多种思维来考虑,因为主力也是对待不同思维的投资者,使用不一样的方法来操作,比如说,刚入市的,与股市老手,操作风格等理念上都有不一致性,所以主力经常在盘口的挂单上做手脚。

吸筹指标公式源码详解

炒股过程中,股民们都喜欢抄底。当然,准确找到底部并正确操作肯定会有不菲收获。但寻找底部依靠的不仅是硬件技术,有时还需要抄底指标的帮助。但吸筹抄底指标源码是什么呢?有些股民对此还不是很熟悉,那么在下文中,笔者将为大家详细介绍吸筹抄底逃顶指标公式源码,希望对大家有所帮助

吸筹指标公式源码详解

吸筹抄底逃顶

N:=9;

M1:=3;

M2:=3;

P:=9;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,M1,1),COLORRED,LINETHICK2;

D:=SMA(K,M2,1),COLOR00FF00;

JJ:=P*(3*D-2*K),COLOR00FF00;

J:=((3 * K) - (2 * D));

MAIRU:= CROSS(K,D) AND K<20;

MAICHU:= CROSS(D,K) AND D>80;

VAR2:=REF(LOW,1);

VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

VAR5:=LLV(LOW,13);

VAR6:=HHV(VAR4,13);

VAR7:=IF(MA(CLOSE,34),1,0);

VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

VAR9:=IF(VAR8>100,100,VAR8);

吸筹:VAR9,LINETHICK1,COLORRED;

STICKLINE(VAR9>-120,0,VAR9,8,-1),COLORLIRED;

短线:(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,COLORMAGENTA,LINETHICK2;

中线:SMA(短线,M1,1),COLORYELLOW;

长线:SMA(中线,M2,1),COLORLIBLUE;

超强吸筹:IF(BARSLAST(CROSS(中线,长线))

<20,90,DRAWNULL),STICK,COLORFF937F;< AND CROSS(中线,长线)>

STICKLINE(超强吸筹,0,90,3,1),COLORFF937F;

BB:=IF(BARSLAST(CROSS(中线,短线))>=3 AND CROSS(短线,中线) AND 中线<30,20,0);

STICKLINE(BB,0,20,4,1),COLORYELLOW;

DRAWICON(BB>0,10,1);

AA:=IF(BARSLAST(CROSS(短线,中线))>=4 AND CROSS(中线,短线) AND 短线>50,20,0);

STICKLINE(AA,80,100,4,1),COLORWHITE;

DRAWICON(AA>0,90,2);

买进:IF(CROSS(J,0) AND C>REF(C,1),8,0),COLORYELLOW ;

低位区翻红买进:IF(J<5 AND J>REF(J,1) AND C>REF(C,1),16,0),COLORRED;

X:=LLV(J,2)=LLV(J,8);

不涨二次全仓:IF(CROSS(J,REF(J+0.01,1)) AND X AND J<10 AND C>REF(C,1),24,0),COLORBLUE;

火焰抄底:IF(REF(COUNT(K=5,1) AND COUNT(K<30,5)>=2 AND COUNT(J<0,3)>0

AND CROSS(J,0),10,0),COLORWHITE;

J1:=C

J2:=J>REF(J,1);

抄底:IF(J1 AND J2,10,0),COLORGREEN;

BIAS1:=(C-MA(C,6))/MA(C,6)*100;

BIAS2:=(C-MA(C,12))/MA(C,12)*100;

BIAS3:=(C-MA(C,24))/MA(C,24)*100;

BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;

乖离:=MA(BIAS,3);

极品底:IF(CROSS(BIAS,乖离) AND 乖离<-9,10,0),LINETHICK0,COLORRED;

STICKLINE(CROSS(BIAS,乖离) AND 乖离<-9,50,0,1,0),COLORRED;

以上就是和大家分享的吸筹抄底逃顶指标公式源码,希望对大家学习这部分知识能有所帮助。

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086