广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>吸筹> 如何用换手率判断主力吸筹?附大智慧主力吸筹换手指标公式

如何用换手率判断主力吸筹?附大智慧主力吸筹换手指标公式

时间:2018-08-19 22:51:37  来源:吸筹  本篇文章有9055字,看完大约需要30分钟的时间

如何用换手率判断主力吸筹?附大智慧主力吸筹换手指标公式

时间:2018-08-19 22:51:37  来源:吸筹

换手率判断主力吸筹

 主力吸筹往往在筹码分布上留下一个低位密集区。在大多数情况下,主力完成低位吸筹之后并不急于拉抬,甚至主力要把股价故意再作回到低位密集区的下方,因为这个地方市场基本没有抛压,所有投资者处在浅套状态,护盘相对容易一些。一旦时机成熟,主力从低位密集区的下方首先将股价拉抬到密集区的上方,形成对筹码密集区的向上穿越,这个穿越过程极易的持仓状况,如果主力巨量持仓的话,盘面上就不会出现太多的解套抛压。即股价上穿密集区而呈现无量状况,这个时候我们就知道该股已由主力高度持仓了。

技术上我们必须对“无量”这个市场特征给出较明确的参考标准:即用换手率来精确估计成交量。通常我们不单纯使用成交量这个技术参数,因为股票的流通盘有大有小,同样的绝对成交量并不能说明这只股票是换手巨大还是基本没有换手。用放量与缩量来监控获利抛压也不是一个好主意。而换手率则本质得多。

依照本人的经验,我们可以把换手率分成如下个级别:

绝对地量:小于1%

成交低靡:1%——2%

成交温和:2%——3%

成交活跃:3%——5%

带量:5%——8%

放量:8%——15%

巨量:15%——25%

成交怪异:大于25%

我们常使用3%以下这个标准,并将小于3%的成交额称为“无量”,这个标准得到广泛认同。更为严格的标准是2%。

以上是通过筹码密集区的无量上穿来判断主力的持仓量的方法,即一旦发现筹码密集区以低靡成交量向上穿越,则被穿越的筹码大部分是主力持

大智慧主力吸筹换手指标公式

大智慧主力吸筹换手指标公式

K:=(DATE < 1121230);

XD1:=INDEXO;

XD2:=INDEXH;

XD3:=INDEXL;

XD4:=INDEXC;

对应指数开盘:INDEXO,LINETHICK0,Color0000FF;

盘中最高:INDEXH,LINETHICK0 ;

盘中最低:INDEXL,LINETHICK0 ;

收盘点位:INDEXC,LINETHICK0 ;

大盘流量增减:(100 * ((INDEXV / REF(INDEXV,1)) - 1)),LINETHICK0,ColorFFFF00;

JJ:=(((XD4 + XD2) + XD3) / 3);

A:=EMA(JJ,10);

B:=REF(A,1);

决策价位:B,LINETHICK0;

A1:=EMA(XD4,5);

B1:=EMA(XD4,10);

AA1:=FILTER(((A > B) AND (A1 < B1)),5);

QW:=(0 - ((100 * (HHV(XD2,14) - XD4)) / (HHV(XD2,14) - LLV(XD3,14))));

WR1:=DMA(QW,17);

DDF:=((((DATE <= 1010704) OR ((DATE >= 1011017) AND (DATE <= 1011211))) OR ((DATE >= 1020121) AND (DATE <= 1020712))) OR (DATE >= 1021025));

HJK:="1a0001$CLOSE";

MA1JKK:=MA(HJK,2);

MA2JKK:=MA(HJK,5);

HHKK:=(SMA(("1a0001$AMOUNT" + "399001$AMOUNT"),10,1) / 1000000);

HHHK:=(HHKK * CLOSE);

MA1KK:=MA(HHHK,2);

MA2KK:=MA(HHHK,5);

MSD1:=((("BI29$CLOSE" - LLV("BI29$LOW",34)) / (HHV("BI29$HIGH",34) - LLV("BI29$LOW",34))) * 100);

DDDFFF:=MA(MSD1,3);

MSD2:=((("BI02$CLOSE" - LLV("BI02$LOW",34)) / (HHV("BI02$HIGH",34) - LLV("BI02$LOW",34))) * 100);

ST:=MA(MSD2,3);

MSD3:=((("BI03$CLOSE" - LLV("BI03$LOW",34)) / (HHV("BI03$HIGH",34) - LLV("BI03$LOW",34))) * 100);

上海:=MA(MSD3,3);

MSD4:=((("BI04$CLOSE" - LLV("BI04$LOW",34)) / (HHV("BI04$HIGH",34) - LLV("BI04$LOW",34))) * 100);

深圳:=MA(MSD4,3);

MSD5:=((("BI05$CLOSE" - LLV("BI05$LOW",34)) / (HHV("BI05$HIGH",34) - LLV("BI05$LOW",34))) * 100);

次新:=MA(MSD5,3);

MSD6:=((("BI06$CLOSE" - LLV("BI06$LOW",34)) / (HHV("BI06$HIGH",34) - LLV("BI06$LOW",34))) * 100);

三通:=MA(MSD6,3);

MSD7:=((("BI07$CLOSE" - LLV("BI07$LOW",34)) / (HHV("BI07$HIGH",34) - LLV("BI07$LOW",34))) * 100);

三无:=MA(MSD7,3);

MSD8:=((("BI08$CLOSE" - LLV("BI08$LOW",34)) / (HHV("BI08$HIGH",34) - LLV("BI08$LOW",34))) * 100);

港口:=MA(MSD8,3);

MSD9:=((("BI09$CLOSE" - LLV("BI09$LOW",34)) / (HHV("BI09$HIGH",34) - LLV("BI09$LOW",34))) * 100);

电力:=MA(MSD9,3);

MSD10:=((("BI10$CLOSE" - LLV("BI10$LOW",34)) / (HHV("BI10$HIGH",34) - LLV("BI10$LOW",34))) * 100);

上证180:=MA(MSD10,3);

MSD11:=((("BI11$CLOSE" - LLV("BI11$LOW",34)) / (HHV("BI11$HIGH",34) - LLV("BI11$LOW",34))) * 100);

电脑:=MA(MSD11,3);

MSD12:=((("BI12$CLOSE" - LLV("BI12$LOW",34)) / (HHV("BI12$HIGH",34) - LLV("BI12$LOW",34))) * 100);

金融:=MA(MSD12,3);

MSD13:=((("BI13$CLOSE" - LLV("BI13$LOW",34)) / (HHV("BI13$HIGH",34) - LLV("BI13$LOW",34))) * 100);

房地产:=MA(MSD13,3);

MSD14:=((("BI14$CLOSE" - LLV("BI14$LOW",34)) / (HHV("BI14$HIGH",34) - LLV("BI14$LOW",34))) * 100);

钢铁:=MA(MSD14,3);

MSD15:=((("BI15$CLOSE" - LLV("BI15$LOW",34)) / (HHV("BI15$HIGH",34) - LLV("BI15$LOW",34))) * 100);

电子:=MA(MSD15,3);

MSD16:=((("BI16$CLOSE" - LLV("BI16$LOW",34)) / (HHV("BI16$HIGH",34) - LLV("BI16$LOW",34))) * 100);

纺织:=MA(MSD16,3);

MSD17:=((("BI17$CLOSE" - LLV("BI17$LOW",34)) / (HHV("BI17$HIGH",34) - LLV("BI17$LOW",34))) * 100);

农业:=MA(MSD17,3);

MSD18:=((("BI18$CLOSE" - LLV("BI18$LOW",34)) / (HHV("BI18$HIGH",34) - LLV("BI18$LOW",34))) * 100);

航天航空:=MA(MSD18,3);

MSD19:=((("BI19$CLOSE" - LLV("BI19$LOW",34)) / (HHV("BI19$HIGH",34) - LLV("BI19$LOW",34))) * 100);

家电:=MA(MSD19,3);

MSD20:=((("BI20$CLOSE" - LLV("BI20$LOW",34)) / (HHV("BI20$HIGH",34) - LLV("BI20$LOW",34))) * 100);

汽车:=MA(MSD20,3);

MSD21:=((("BI21$CLOSE" - LLV("BI21$LOW",34)) / (HHV("BI21$HIGH",34) - LLV("BI21$LOW",34))) * 100);

化工:=MA(MSD21,3);

MSD22:=((("BI22$CLOSE" - LLV("BI22$LOW",34)) / (HHV("BI22$HIGH",34) - LLV("BI22$LOW",34))) * 100);

科技板块:=MA(MSD22,3);

MSD23:=((("BI23$CLOSE" - LLV("BI23$LOW",34)) / (HHV("BI23$HIGH",34) - LLV("BI23$LOW",34))) * 100);

造纸:=MA(MSD23,3);

MSD24:=((("BI24$CLOSE" - LLV("BI24$LOW",34)) / (HHV("BI24$HIGH",34) - LLV("BI24$LOW",34))) * 100);

石油化工:=MA(MSD24,3);

MSD25:=((("BI25$CLOSE" - LLV("BI25$LOW",34)) / (HHV("BI25$HIGH",34) - LLV("BI25$LOW",34))) * 100);

网络概念:=MA(MSD25,3);

MSD26:=((("BI26$CLOSE" - LLV("BI26$LOW",34)) / (HHV("BI26$HIGH",34) - LLV("BI26$LOW",34))) * 100);

医药板块:=MA(MSD26,3);

MSD28:=((("BI28$CLOSE" - LLV("BI28$LOW",34)) / (HHV("BI28$HIGH",34) - LLV("BI28$LOW",34))) * 100);

西部概念:=MA(MSD28,3);

{www.gupang.com 股旁网_大智慧股票指标公式}

V1:=MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(MAX(DDDFFF,ST),上海),深圳),次新),三通),三无),港口),电力),上证180),电脑),金融),房地产),钢铁),电子),纺织),农业),航天航空),家电),汽车),化工),科技板块),造纸),石油化工),网络概念),医药板块),西部概念);

H1:=INDEXA;

VAR2HGG:=(((INDEXC + INDEXL) + INDEXH) / 3);

XHH:=((INDEXA / INDEXV) / 100);

{短线MACD}

VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26);

VAR2:=EMA(VAR1,50);

VAR3:=2*(VAR1-VAR2);

STICKLINE(VAR3<ref(VAR3,1) and VAR3>0,0,VAR3,4,1),COLORYELLOW;

STICKLINE(VAR3>=ref(VAR3,1)and VAR3>0,0,VAR3,4,1),COLORRED;

STICKLINE(VAR3>ref(VAR3,1)and VAR3<0,0,VAR3,4,1),COLORFFC8FF;

STICKLINE(VAR3<=ref(VAR3,1)and VAR3<0,0,VAR3,4,1),COLORFFCC66;

趋势:EMA(CLOSE,12)-EMA(CLOSE,26),COLORWHITE;

长趋势:EMA(VAR1,50),COLORYELLOW;

{简单基本面信息}

流通盘大小:=FINANCE2(37)/1000000*100;

销售毛利率:=FINANCE2(12);

净利润同比增长:=FINANCE2(10);

DRAWTEXTABS(10,120,'流通盘大小:'+流通盘大小+'亿 '),LINETHICK1,colorwhite; 

DRAWTEXTABS(150,120,'销售毛利率:'+销售毛利率+'% '),LINETHICK1,colorwhite;

DRAWTEXTABS(280,120,'净利润同比增长:'+净利润同比增长+'% '),LINETHICK1,colorwhite;

当日换手率:=sum(100*v/capital,1);

DRAWTEXTABS(440,120,'当日换手率: '+NUMTOSTRN(当日换手率,2)+'%'),colorwhite,LINETHICK1;

五日换手率:=sum(100*v/capital,5);

DRAWTEXTABS(560,120,'五日换手率: '+NUMTOSTRN(五日换手率,2)+'%'),colorwhite,LINETHICK1;

金叉:=barslast(FILTER(CROSS("KD.K","KD.D") and "KD.D"<30,13));

主力吸筹区:=if(金叉>0 and 金叉<61,金叉,0);

DRAWTEXTREL(10,15,STKLABEL+' '+STKNAME),LINETHICK2,Color00FF05;

DRAWTEXTREL(120,20,'主力建仓天数:'+NUMTOSTRN(主力吸筹区,0)+'天'),Color00FF05,LINETHICK2;

{次日短线支撑:=(IF((INDEXC > 200),VAR2HGG,XHH) - INDEXL);

次日短线阻力:=(INDEXC - 次日短线支撑);

VAR193:=(INDEXC + 次日短线支撑);};

关键字: 主力建仓趋势筹码分布
来源:吸筹 编辑:零点财经

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086