广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>吸筹> 如何辨别庄家是吸筹还是派发?附通达信超越庄家吸筹指标公式

如何辨别庄家是吸筹还是派发?附通达信超越庄家吸筹指标公式

时间:2018-08-12 16:13:22  来源:吸筹  本篇文章有6930字,看完大约需要23分钟的时间

如何辨别庄家是吸筹还是派发?附通达信超越庄家吸筹指标公式

时间:2018-08-12 16:13:22  来源:吸筹

如何辨别庄家是吸筹还是派发?

识破庄家吸筹和出货的手法,可以有效提高我们的收益率和避免不必要的风险。阿虎愿意把自己所知道的分享给朋友,如果朋友和高手们有不同的意见,可以在评论处给予建议。通常情况下主力有以下建仓和派发手法:

1.区间滚动建仓(附图:个股的一部分走势图)

个股的一部分走势图

主力通常在底部区域,把成本控制在一定低范围内,来回的建仓。一旦主力吸足筹码后,就会拉升,在拉升之前,主力会通过各种手段打压浮筹,防止在拉升的过程中遭到抛盘!

所以,如果个股在一定区间内长长出现有规律的买单,在股价跌破支撑位时会有连续的大单向上拉,但是涨幅又不是很大,可能经过很长的时间,来消灭那些短线客的耐心,时机成熟向上拉升,等那些投机客们回头时,只能望洋兴叹!

很多主力在大盘处于牛市的行情中会慢慢的建仓,不温不火,慢慢的拉升,就成为我们常常所说的慢牛!

在大盘处于牛市的行情中会慢慢的建仓

2.急速拉高建仓

急速拉高建仓

在大盘处于熊市或者是下跌的过程中,庄家常常利用炒概念急速拉升建仓,这种手法是我们最容易看到的,但是由于股价高,股民不敢介入,可是股价连续几日连创新高,之后放天量,完成一轮拉升。

西藏发展因稀土概念曾光芒四射,主力正好利用这个概念狂炒,很多股民唉声叹气没有抓住昔日低调的黑牛!主力善于捕捉概念,利用概念狂炒,得到丰厚的利润。

有时候个股是不跟大盘走,完全有庄家控制,就像今年的*ST盛润A在大盘狂跌的情况下仍然连续涨停,或许他有利好消息,但不至于连续涨十几个板,肯定是有庄家后面操作,所以这种票也非常的少之又少,强庄股不走寻常路!

*ST盛润A在大盘狂跌的情况下仍然连续涨停

所以在大盘不好的情况下,跟概念股和强庄股还是有一定的避险和收益增加的可能性!这种股通常也是胆大的人才有这个胆识,一般的还是避开比较好,因为一旦弄不好,就会吃跌停板的,被深深的套牢!如何辨别涨停板的买进方法,阿虎将会在后面的博客中写到,什么样的涨停板能跟,什么样的涨停板是不能跟的。

3.主力出货的手法很多很多

长上影线,拉高连续放大单

长上影线,拉高连续放大单,主力连续逢高出货,但有一种说法是那是方向标,是有上涨的动能!之后阿虎将会写一篇关于上影线识别的博文,还请亲们批评建议。

主力连续逢高出货

长下影线长长是反弹见底的信号,如果在支撑轨处,更是好,如果你不看盘面只看K线的话,你会被主力骗的怎么死都不知道的。该主力已经不想玩了,尤其是在当前大盘不好的情况下,主力的筹码又有限,主力很有可能造假,描绘出一个诱人的K线图,来迷惑不细心的股民,从而上当受骗!

同样的手法,在尾盘拉升,在次日高位出货!所以当你看到一个很好的图形的时候,一定要看一个星期之内成交明细和分时图,你会发现很多秘密!

4.庄家出货是在高位出货,当天交易量达到天量,大手笔的卖单。换手率非常的高!

庄家出货是在高位出货

庄家出货的技巧很多,在平时多留意,做一个有心的看盘者,对自己的股票负责,对自己的资金负责。

通达信超越庄家吸筹指标公式

A1:=DATE <= 1070615;

A2:=(100 * (CLOSE - (MA(CLOSE,30)))) / (MA(CLOSE,30));

A3:=100 - ((90 * ((HHV(HIGH,20)) - CLOSE)) / ((HHV(HIGH,20)) - (LLV(LOW,20))));

A4:=100 - (MA(((100 * ((HHV(HIGH,6)) - CLOSE)) / ((HHV(HIGH,6)) - (LLV(LOW,6)))),28));

A5:=MA(A4,6);

红持股:IF((A3 < A5),A5,A3),colorred;

绿持币:IF((A3 > A5),A5,A3),colorgreen;

强弱:(A5),LINETHICK1,coloryellow;

A6:=(3 * (SMA((((CLOSE - (LLV(LOW,27))) / ((HHV(HIGH,27)) - (LLV(LOW,27)))) * 100),5,1))) - (2 * (SMA((SMA((((CLOSE - (LLV(LOW,27))) / ((HHV(HIGH,27)) - (LLV(LOW,27)))) * 100),5,1)),3,1)));

A7:=(10);

百万测底:((CROSS(A6,A7)) * 75) * A1,LINETHICK2,COLOR0000FF;

A8:=(REF(CLOSE,1)) / CLOSE;

A9:=MIN((MA(((AMOUNT / VOL) / 100),15)),(EMA(((AMOUNT / VOL) / 100),15)));

A10:=((1 - ((SMA(((LOW * A8) - (A8 / 10)),6,1)) / (EMA(((AMOUNT / VOL) / 100),15)))) * 100) - (100 / 10);

A11:=((((1 - ((MA((LOW - (A8 / 10)),6)) / A9)) * (DMA(CLOSE,(VOL / CAPITAL)))) / (MA(LOW,6))) * 100) - (100 / 10);

A12:=((((A10 + (A11 / 10)) > 0) AND (DATE > 1000101)) AND (DATE < 1991231)) AND ((COUNT((((1 - (CLOSE / (REF(CLOSE,1)))) > 0.099) AND ((1 - ((REF(CLOSE,1)) / (REF(CLOSE,2)))) > 0.099)),20)) < 3);

A13:=(((((((A10 + (A11 / 10)) > -3.688) AND (DATE > 1000101)) AND (DATE < 1991231)) AND ((CLOSE / (REF(CLOSE,1))) > 1.02)) AND ((COUNT((((1 - (CLOSE / (REF(CLOSE,1)))) > 0.099) AND ((1 - ((REF(CLOSE,1)) / (REF(CLOSE,2)))) > 0.099)),20)) < 3)) AND (((REF(CLOSE,1)) / (REF(CLOSE,2))) < 0.95)) AND ((CLOSE / (HHV(HIGH,20))) < 0.855);

灵桥黑马:((IF(((((100 < 100) AND ((A10 + (A11 / 10)) > 0)) AND (DATE > 1000101)) AND (DATE < 1991231)),(A12 = 1),(A13 = 1))) * 100) * A1,LINETHICK2,colorred;

A14:=EMA(CLOSE,8);

A15:=EMA(A14,20);

A16:=CROSS(A14,A15);

A17:=A14 < (EMA(CLOSE,120));

大波黑马起步:((A16 AND A17) * 75) * A1,LINETHICK2,coloryellow;

A18:=SUM((IF((CLOSE > (REF(CLOSE,1))),VOL,(IF((CLOSE < (REF(CLOSE,1))),(0 - VOL),0)))),0);

A19:=SUMBARS(VOL,CAPITAL);

A20:=(IF((CLOSE > (LLV(CLOSE,A19))),1,-1)) * (IF((A18 > (LLV(A18,A19))),1,-1));

A21:=IF((A20 = -1),1,0);

A22:=(COUNT((A21 = 1),8)) > 2;

A23:=((SUM(AMOUNT,13)) / ((AMOUNT / VOL) / 100)) / 100;

A24:=DMA((((((3 * HIGH) + LOW) + OPEN) + (2 * CLOSE)) / 7),(VOL / A23));

A25:=(((CLOSE - A24) / A24) * 100) < -15;

A26:=((CLOSE - (MIN(((REF(CLOSE,5)) * 0.865),((REF(CLOSE,21)) * 0.772)))) / CLOSE) < 0.05;

A27:=REF(LOW,1);

A28:=((SMA(ABS((LOW - A27)),3,1)) / (SMA((MAX((LOW - A27),0)),3,1))) * 100;

A29:=EMA((IF((CLOSE * 1.2),(A28 * 10),(A28 / 10))),3);

A30:=LLV(LOW,38);

A31:=HHV(A29,38);

A32:=IF((LLV(LOW,90)),1,0);

A33:=((EMA((IF((LOW <= A30),((A29 + (A31 * 2)) / 2),0)),3)) / 618) * A32;

(STICKLINE(A33,0,A33,6,1)) ,colorblue;

底部不买你后悔:(IF(((A25 AND A26) AND A22),60,0)) * A1;

关键字: 出货庄家出货主力出货
来源:吸筹 编辑:零点财经

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086