广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>吸筹> 快速熟悉庄家吸筹手法细节,识别主力开始进场吸筹,附通达信吸筹指标公式

快速熟悉庄家吸筹手法细节,识别主力开始进场吸筹,附通达信吸筹指标公式

时间:2018-08-12 15:40:49  来源:吸筹  本篇文章有7522字,看完大约需要25分钟的时间

快速熟悉庄家吸筹手法细节,识别主力开始进场吸筹,附通达信吸筹指标公式

时间:2018-08-12 15:40:49  来源:吸筹

很多投资者都想掌握主力的踪迹,但主力吸筹的手法有很多种,投资者要想成功跟主力吃肉,就要知道主力是怎么吸筹的,这是战胜主力的第一步。今天就跟大家分享下主力吸筹的技巧。市场中资金和操纵资金的人就像战场上的兵和帅,而所持筹码就像杀敌的武器。投入到这场战争里的人,花的是金钱,斗的是心理;谁在心理上被打败,谁就失去了财富。

一、个股出现庄家利用“盘中震荡推高股价吸筹”走势,当日收盘一般有以下几种情况出现:

1,震荡推高股价吸筹后股价被快速拨高大涨甚至涨停

2,震荡推高股价吸筹后股价维持强势上升至收盘

3,震荡推高股价吸筹后遇大盘走弱,股价下午下跌以长上影线收盘

4,震荡推高股价是主力制造吸筹盘口陷阱引诱跟风盘,拨高后打压出货

后面两种情况股价下午都是冲高回落走势,收盘出现长上影线。而且下一交易日股价大都会出现继续下探调整。如何确定目标股票是庄家震荡推高股价吸筹,而且当天买入不会被套?笔者多年的实践发现:一般目标股票是真正实力庄家吸筹,吸筹当日股价都能维持较强表现走势收盘。也只有当日股价都能维持较强势表现收盘的品种才是短线机会好机会。

二、跟庄技巧

庄家打压吸筹法

打压吸筹是最常见的庄家吸筹方法之一,也被股民形象地称为庄家“挖坑”吸筹。打压吸筹的手法常见于大盘下行的行情。此时市场信心受到打击,庄家借大盘下跌,在每日开盘便大笔卖出,导致个股大幅低开,再加上多日的连续打压,引起大批散户恐慌,割肉离场,庄家趁机低价吸入大量筹码。这种吸筹过程在k线上的表现出来就是多日阴跌。

“牛长熊短”的吸筹法

“牛长熊短”的吸筹法

有的股民会好奇一只股票的股价缓慢上涨后,忽然迅速下跌,但随后又重新缓慢上涨。这种走势其实是由庄家吸筹造成的,有股民将其称为“牛长熊短”。

庄家拉高吸筹法

拉高吸筹也是庄家常用的吸筹方法。庄家先在股价平稳期开始漫长的筹码收集过程,可被看做是潜收集。到了某个时候,庄家觉得时机成熟了,开始大量买进筹码,使股价快速上升,这时的K线图上出现连续的阳线,此阶段可被看做强收集阶段;强收集阶段结束后,庄家有时会进行震仓洗筹,使很多获利盘吐出,有时则直接进入拉高阶段。

三、主力吸筹分时图走势

1、高抛低吸操作

高抛低吸操作

想要判断主力是否真正的吸筹,个股所处的位置是非常关键的,在现在的市场上大部分的股票都有机构潜伏在里面做长期的波段运作。对于这些个股,主力一般会运用高抛低吸操作手法,也就是在股价在下跌到一定的位置,他们才会再次入市收集筹码。

在把握高抛时机,从K线上看,动态股价背离5天线时,可以进行高抛操作。从布林线看,当布林线走出上轨时,可以进行高抛操作。从KDJ指标看,当J值达90以上,或100以上时,此时卖

2、压单盘口吸筹

压单盘口吸筹

在同一天的盘口中,大买单往上扫高数个价位的收集筹码的动作唉盘中出现了很多次。选择宣读,是主力在利用盘中股价的震荡,一般出现这样的盘口时卖盘都会出现一定程度的压单盘口,如果是这样,吸货的几率会跟高。

成交量放大要看情况,笼统的可以这样考虑:

1) 如果是在低位成交量放大意味着有人在买入,股票将有可能趋于活跃.

2) 如果是在高位成交量放大意味着有人在卖出,股票将有可能缺于下跌.

但这不绝对,价格高了还有更高的,价格低了还有更低的.

成交量还要和其他的指标结合使用,比如K线,同样的成交量,同样的位置,不同的K线即可以说是放量上涨,也可以说放量滞涨.

在买方的对面就是卖方,一笔交易一定有一个看空的人和看多的.所以成交量的放大也表示多空双方的分歧增加,往往表示要变盘,由横盘变升或跌,或者升跌反转,或者升跌转横盘等等.

那么如何识别主力进场时带动的成交量放大?

步骤/方法

在下跌极度缩量中成交量开始放大

在下跌极度缩量中成交量开始放大

成交量放大伴随价格向上突破

成交量放大伴随价格向上突破

吸筹是有一个过程不会很快结束

吸筹是有一个过程不会很快结束。

通达信庄吸筹指标公式

A1:=DATE <= 1070615;

A2:=(100 * (CLOSE - (MA(CLOSE,30)))) / (MA(CLOSE,30));

A3:=100 - ((90 * ((HHV(HIGH,20)) - CLOSE)) / ((HHV(HIGH,20)) - (LLV(LOW,20))));

A4:=100 - (MA(((100 * ((HHV(HIGH,6)) - CLOSE)) / ((HHV(HIGH,6)) - (LLV(LOW,6)))),28));

A5:=MA(A4,6);

红持股:IF((A3 < A5),A5,A3),COLORRED;

绿持币:IF((A3 > A5),A5,A3),COLORGREEN;

强弱:(A5),LINETHICK1,COLORYELLOW;

A6:=(3 * (SMA((((CLOSE - (LLV(LOW,27))) / ((HHV(HIGH,27)) - (LLV(LOW,27)))) * 100),5,1))) - (2 * (SMA((SMA((((CLOSE - (LLV(LOW,27))) / ((HHV(HIGH,27)) - (LLV(LOW,27)))) * 100),5,1)),3,1)));

A7:=(10);

百万测底:((CROSS(A6,A7)) * 75) * A1,LINETHICK2,COLOR0000FF;

A8:=(REF(CLOSE,1)) / CLOSE;

A9:=MIN((MA(((AMOUNT / VOL) / 100),15)),(EMA(((AMOUNT / VOL) / 100),15)));

A10:=((1 - ((SMA(((LOW * A8) - (A8 / 10)),6,1)) / (EMA(((AMOUNT / VOL) / 100),15)))) * 100) - (100 / 10);

A11:=((((1 - ((MA((LOW - (A8 / 10)),6)) / A9)) * (DMA(CLOSE,(VOL / CAPITAL)))) / (MA(LOW,6))) * 100) - (100 / 10);

A12:=((((A10 + (A11 / 10)) > 0) AND (DATE > 1000101)) AND (DATE < 1991231)) AND ((COUNT((((1 - (CLOSE / (REF(CLOSE,1)))) > 0.099) AND ((1 - ((REF(CLOSE,1)) / (REF(CLOSE,2)))) > 0.099)),20)) < 3);

A13:=(((((((A10 + (A11 / 10)) > -3.688) AND (DATE > 1000101)) AND (DATE < 1991231)) AND ((CLOSE / (REF(CLOSE,1))) > 1.02)) AND ((COUNT((((1 - (CLOSE / (REF(CLOSE,1)))) > 0.099) AND ((1 - ((REF(CLOSE,1)) / (REF(CLOSE,2)))) > 0.099)),20)) < 3)) AND (((REF(CLOSE,1)) / (REF(CLOSE,2))) < 0.95)) AND ((CLOSE / (HHV(HIGH,20))) < 0.855);

{www.gUPang.com 股旁网_最新股票指标公式}

灵桥黑马:((IF(((((100 < 100) AND ((A10 + (A11 / 10)) > 0)) AND (DATE > 1000101)) AND (DATE < 1991231)),(A12 = 1),(A13 = 1))) * 100) * A1,LINETHICK2,COLORRED;

A14:=EMA(CLOSE,8);

A15:=EMA(A14,20);

A16:=CROSS(A14,A15);

A17:=A14 < (EMA(CLOSE,120));

大波黑马起步:((A16 AND A17) * 75) * A1,LINETHICK2,COLORYELLOW;

A18:=SUM((IF((CLOSE > (REF(CLOSE,1))),VOL,(IF((CLOSE < (REF(CLOSE,1))),(0 - VOL),0)))),0);

A19:=SUMBARS(VOL,CAPITAL);

A20:=(IF((CLOSE > (LLV(CLOSE,A19))),1,-1)) * (IF((A18 > (LLV(A18,A19))),1,-1));

A21:=IF((A20 = -1),1,0);

A22:=(COUNT((A21 = 1),8)) > 2;

A23:=((SUM(AMOUNT,13)) / ((AMOUNT / VOL) / 100)) / 100;

A24:=DMA((((((3 * HIGH) + LOW) + OPEN) + (2 * CLOSE)) / 7),(VOL / A23));

A25:=(((CLOSE - A24) / A24) * 100) < -15;

A26:=((CLOSE - (MIN(((REF(CLOSE,5)) * 0.865),((REF(CLOSE,21)) * 0.772)))) / CLOSE) < 0.05;

A27:=REF(LOW,1);

A28:=((SMA(ABS((LOW - A27)),3,1)) / (SMA((MAX((LOW - A27),0)),3,1))) * 100;

A29:=EMA((IF((CLOSE * 1.2),(A28 * 10),(A28 / 10))),3);

A30:=LLV(LOW,38);

A31:=HHV(A29,38);

A32:=IF((LLV(LOW,90)),1,0);

A33:=((EMA((IF((LOW <= A30),((A29 + (A31 * 2)) / 2),0)),3)) / 618) * A32;

(STICKLINE(A33,0,A33,6,1)) ,COLORBLUE;

底部不买你后悔:(IF(((A25 AND A26) AND A22),60,0)) * A1;

关键字: 震仓出货主力吸筹
来源:吸筹 编辑:零点财经

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086