您的位置: 零点财经>股票术语>逃顶> 通信达公式:支撑压力和加仓逃顶源码分享,料涨如神

通信达公式:支撑压力和加仓逃顶源码分享,料涨如神

时间:2018-08-05 23:32:38  来源:逃顶  本篇文章有14090字,看完大约需要47分钟的时间

通信达公式:支撑压力和加仓逃顶源码分享,料涨如神

时间:2018-08-05 23:32:38  来源:逃顶

该指标为通达信指标,实线为近期最大量对应收盘价所画横线,为支撑或压力,原理是成交密集区;虚线根据三天法则画的横线,三天站稳不破为支撑压力;曲线也是支撑压力,为轨道线。底背离加仓,顶背离逃顶。很有实用价值,也很准。

一般大的支撑压力看日线,小的看60分钟线

N250:=250;

PT250:=CONST(HHVBARS(V,N250));

T250:IF(CURRBARSCOUNT<=N250,CONST(IF(PT250=0,C,REF(C,PT250))),DRAWNULL),COLOR990000,LINETHICK2;

IF(CURRBARSCOUNT=PT250+1,T250*1.01,DRAWNULL),CIRCLEDOT,COLORYELLOW,LINETHICK1;

DRAWTEXT(CURRBARSCOUNT=N250,T250,'250'),COLOR990000;

N120:=120;

PT120:=CONST(HHVBARS(V,N120));

T120:IF(CURRBARSCOUNT<=N120,CONST(IF(PT120=0,C,REF(C,PT120))),DRAWNULL),COLORAAAA00,LINETHICK2;

IF(CURRBARSCOUNT=PT120+1,T120,DRAWNULL),CIRCLEDOT,COLORYELLOW,LINETHICK1;

DRAWTEXT(CURRBARSCOUNT=N120,T120,'120'),COLORAAAA00;

N60:=60;

PT60:=CONST(HHVBARS(V,N60));

T60:IF(CURRBARSCOUNT<=N60,CONST(IF(PT60=0,C,REF(C,PT60))),DRAWNULL),COLOR00BB00,LINETHICK2;

IF(CURRBARSCOUNT=PT60+1,T60,DRAWNULL),CIRCLEDOT,COLORYELLOW,LINETHICK1;

DRAWTEXT(CURRBARSCOUNT=N60,T60,'60'),COLOR00BB00;

N30:=30;

PT30:=CONST(HHVBARS(V,N30));

T30:IF(CURRBARSCOUNT<=N30,CONST(IF(PT30=0,C,REF(C,PT30))),DRAWNULL),COLOR0000CC,LINETHICK2;

IF(CURRBARSCOUNT=PT30+1,T30,DRAWNULL)CIRCLEDOT,COLORYELLOW,LINETHICK1;

DRAWTEXT(CURRBARSCOUNT=N30,T30,'30'),COLOR0000CC;

N20:=20;

PT20:=CONST(HHVBARS(V,N20));

T20:IF(CURRBARSCOUNT<=N20,CONST(IF(PT20=0,C,REF(C,PT20))),DRAWNULL),COLORDD00DD,LINETHICK2;

IF(CURRBARSCOUNT=PT20+1,T20,DRAWNULL),CIRCLEDOT,COLORYELLOW,LINETHICK1;

DRAWTEXT(CURRBARSCOUNT=N20,T20,'20'),COLORDD00DD;

N10:=10;

PT10:=CONST(HHVBARS(V,N10));

T10:IF(CURRBARSCOUNT<=N10,CONST(IF(PT10=0,C,REF(C,PT10))),DRAWNULL),COLOR00EEEE,LINETHICK2;

IF(CURRBARSCOUNT=PT10+1,T10,DRAWNULL)CIRCLEDOT,COLORYELLOW,LINETHICK1;

DRAWTEXT(CURRBARSCOUNT=N10,T10,'10'),COLOR00EEEE;

N5:=5;

PT5:=CONST(HHVBARS(V,N5));

T5:IF(CURRBARSCOUNT<=N5,CONST(IF(PT5=0,C,REF(C,PT5))),DRAWNULL),COLORFFFFFF,LINETHICK2;

IF(CURRBARSCOUNT=PT5+1,T5,DRAWNULL),CIRCLEDOT,COLORYELLOW,LINETHICK1;

DRAWTEXT(CURRBARSCOUNT=N5,T5,'5'),COLORFFFFFF;

DRAWKLINE(H,O,L,C);

VAR3:=(C+H+O+L)/4;

买入:=XMA(VAR3,32)*(1-100/1000);

低吸线:买入,COLORFF937F,LINETHICK2; 

卖出:=XMA(VAR3,20)*(1+80/1000);

高抛线:卖出,COLORWHITE,LINETHICK2;

{买:CROSS(买入,LOW),NODRAW;

卖:CROSS(HIGH,卖出),NODRAW;}

MA1:=MA(VAR3,3);

DRAWICON(CROSS(买入,LOW),LOW*0.95,11);

DRAWICON(CROSS(HIGH,卖出),HIGH*1.02,12);

G:=5;

AAB:=REF(H,G)=HHV(H,2*G+1); AAB1:=REF(L,G)=LLV(L,2*G+1);

QYB:=BACKSET(AAB,G+1); QYB1:=BACKSET(AAB1,G+1);

CCB:=FILTER(QYB,G) AND H=HHV(H,G+1); CCB1:=FILTER(QYB1,G) AND L=LLV(L,G+1);

DDDB:=BARSLAST(CCB); DDB1:=BARSLAST(CCB1);

GDTSB:=IF(CCB,CURRBARSCOUNT,0); DDTSB:=IF(CCB1,CURRBARSCOUNT,0);

DINGBUTSB:=IF(DDDB,REF(GDTSB,DDDB),GDTSB); DDTSB1:=IF(DDB1,REF(DDTSB,DDB1),DDTSB);

GDCSB1:=CONST(DINGBUTSB); DDCSB1:=CONST(DDTSB1);

GDCS13:=CONST(REF(HIGH,GDCSB1-1)); DDCS13:=CONST(REF(L,DDCSB1-1));

DINGBUTSB1:=REF(DINGBUTSB,DDDB+1); DDTSB2:=REF(DDTSB1,DDB1+1);

GDCSB2:=CONST(DINGBUTSB1); DDCSB2:=CONST(DDTSB2);

GDCS23:=CONST(REF(HIGH,DINGBUTSB1-1)); DDCS23:=CONST(REF(L,DDTSB2-1));

XG1:=BACKSET(ISLASTBAR,GDCSB1); XD1:=BACKSET(ISLASTBAR,DDCSB1);

XG2:=BACKSET(ISLASTBAR,DINGBUTSB1); XD2:=BACKSET(ISLASTBAR,DDTSB2);

XDD:=IF(DDCS13<=DDCS23,XD1,XD2);

M:=INTPART(3*G/5);

AAAA:=REF(H,M)=HHV(H,2*M+1);

QYY:=BACKSET(AAAA,M+1);

CCC:=FILTER(QYY,M) AND H=HHV(H,M+1);

DDDD:=BARSLAST(CCC),NODRAW;

GDTSS:=IF(CCC,CURRBARSCOUNT,0);

DINGBUTSS:=IF(DDDD,REF(GDTSS,DDDD),GDTSS);

GDCS11:=CONST(DINGBUTSS);

DINGBUTS11:=REF(DINGBUTSS,DDDD+1);

GDCS22:=CONST(DINGBUTS11);

AA11:=REF(L,M)=LLV(L,2*M+1);

QY11:=BACKSET(AA11,M+1);

CC11:=FILTER(QY11,M) AND L=LLV(L,M+1);

DD11:=BARSLAST(CC11);

DDTSS:=IF(CC11,CURRBARSCOUNT,0);

DDTS11:=IF(DD11,REF(DDTSS,DD11),DDTSS);

DDCS11:=CONST(DDTS11);

DDTS22:=REF(DDTS11,DD11+1);

DDCS22:=CONST(DDTS22);

HH1:= REF(H,GDCSB1-1),NODRAW;

HH2:= REF(H,GDCSB2-1),NODRAW;

HH11:= REF(H,GDCS11-1),NODRAW;

HH22:= REF(H,GDCS22-1),NODRAW;

GHH1:=MAX(MAX(REF(H,GDCSB1-1),REF(H,GDCSB2-1)),MAX(REF(H,GDCS11-1),REF(H,GDCS22-1))),NODRAW;

DLL1:=MIN(MIN(REF(L,DDCSB1-1),REF(L,DDCSB2-1)),MIN(REF(L,DDCS11-1),REF(L,DDCS22-1))),NODRAW;

GHH:=MAX(GHH1,HHV(H,10));

DLL:=MIN(DLL1,LLV(L,10));

DX1:=(REF(H,GDCSB1-1)-REF(H,GDCSB2-1))/(GDCSB2-GDCSB1),NODRAW;

DX2:=(REF(H,GDCS11-1)-REF(H,GDCS22-1))/(GDCS22-GDCS11),NODRAW;

GGAA:=DX1>0 AND (REF(H,(GDCSB1-1))+DX1*GDCSB1)>GHH*1.05,NODRAW;

GGAB:=DX1<0 AND (REF(H,(GDCSB1-1))+DX1*GDCSB1)<DLL*0.95,NODRAW;

DDX1:=IF(GGAA OR GGAB,0,1),NODRAW;

GGBA:=DX2>0 AND (REF(H,(GDCS11-1))+DX2*GDCS11)>GHH*1.05,NODRAW;

GGBB:=DX2<0 AND (REF(H,(GDCS11-1))+DX2*GDCS11)<DLL*0.95,NODRAW;

DDDX1:=IF(GGBA OR GGBB,0,1),NODRAW;

LX1:=(REF(L,DDCSB1-1)-REF(L,DDCSB2-1))/(DDCSB2-DDCSB1),NODRAW;

LX2:=(REF(L,DDCS11-1)-REF(L,DDCS22-1))/(DDCS22-DDCS11),NODRAW;

DDAA:=LX1<0 AND (REF(L,(DDCSB1-1))+LX1*DDCSB1)<DLL*0.95,NODRAW;

DDAB:=LX1>0 AND (REF(L,(DDCSB1-1))+LX1*DDCSB1)>GHH*1.05,NODRAW;

LLX1:=IF(DDAA OR DDAB,0,1);

DDBA:=LX2<0 AND (REF(L,(DDCS11-1))+LX2*DDCS11)<DLL*0.95,NODRAW;

DDBB:=LX2>0 AND (REF(L,(DDCS11-1))+LX2*DDCS11)>GHH*1.05,NODRAW;

LLLX1:=IF(DDBA OR DDBB,0,1),NODRAW;

高压力:DRAWLINE(CURRBARSCOUNT=GDCSB2,H,CURRBARSCOUNT=GDCSB1,H,DDX1),COLORABFF46,LINETHICK1;

低支撑:DRAWLINE(CURRBARSCOUNT=DDCSB2,L,CURRBARSCOUNT=DDCSB1,L,LLX1),COLORABFF46,LINETHICK1;

DRAWLINE(CURRBARSCOUNT=GDCS22 ,H,CURRBARSCOUNT=GDCS11,H,DDDX1),COLORRED,LINETHICK1;

DRAWLINE(CURRBARSCOUNT=DDCS22 ,L,CURRBARSCOUNT=DDCS11,L,LLLX1),COLORRED,LINETHICK1;

{涨停标注}

STICKLINE(C/REF(C,1)>1.095,C,O,2,0),COLORYELLOW;

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

A1:=BARSLAST(REF(CROSS(DEA,DIFF),1));

A2:=BARSLAST(REF(CROSS(DIFF,DEA),1));

VAR1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;

HONGJU:=IF(VAR1>0,VAR1,0);

GAOPAO:=CROSS(DIFF,DEA) AND HONGJU>=40;

DRAWICON(GAOPAO,HIGH*1.01,6);

DRAWTEXT(GAOPAO,HIGH*1.02,'顶背'),COLORGREEN;

LLVV:=LLV(LOW,5);

DIXI:=CROSS(DEA,DIFF) AND REF(DEA,A1+1)>0 AND DEA<0;

DRAWICON(DIXI,LOW*0.90,38);

DRAWTEXT(DIXI,LOW*0.90,'波段低吸'),COLORYELLOW;

MA20:=MA(CLOSE,20);

M0:=MA(CLOSE,5);

M10:=MA(CLOSE,12);

M1:=MA(CLOSE,20);

M30:=MA(CLOSE,30);

M2:=MA(CLOSE,60);

M3:=MA(CLOSE,240);

M4:=MA(CLOSE,120);

M41:=MA(CLOSE,41);

TJ2:=MA(CLOSE,3)<M2;

VAR2:=(CLOSE*2+HIGH+LOW)/4;

SK:=EMA(VAR2,13)-EMA(VAR2,73);

SD:=EMA(SK,2);

短线:=CROSS(SK,SD) AND SK<0.05 AND (VOL/MA(VOL,5)>2 OR CLOSE/REF(CLOSE,1)>0.035 AND CLOSE>EMA(CLOSE,17));

{STICKLINE(短线,HIGH,LOW,0.5,0),COLORFFFF00;

STICKLINE(短线,OPEN,CLOSE,10,1),LINETHICK2,COLORFFFF00;}

CY:=BARSLAST(短线);

MACD双底:=REF(LOW,A2+1)<CLOSE AND CROSS(DIFF,DEA);

介入:=COUNT(短线,4)=1 AND COUNT(MACD双底,1)=1 AND CLOSE/MA(CLOSE,56)*1000>980 AND CLOSE>OPEN AND VOL>=MA(VOL,5) AND DIFF>=-0.1;

DRAWTEXT(介入,LOW*0.92,'起涨点'),COLORRED;

DRAWICON(介入,LOW*0.92,1);

反向顶背:=REF(CLOSE,A2+1)>CLOSE AND REF(DIFF,A2+1)>DIFF AND CROSS(DEA,DIFF);

逃顶:=CROSS(SD,SK) AND SK>0.2 AND VOL/MA(VOL,5)<2;

逃顶成立:=COUNT(逃顶,4)=1 AND COUNT(反向顶背,1)=1;

DRAWICON(逃顶成立,HIGH*1.01,15);

DRAWTEXT(逃顶成立,HIGH*1.01,'逃顶'),COLORGREEN;

N1G:=CLOSE/REF(CLOSE,1)>=1.097 AND HIGH=CLOSE AND NOT(OPEN=HIGH);

A1G:=BARSLAST(N1G);

A2G:=LLV(LOW,A1G-1)>REF(LOW,A1G) AND CLOSE/REF(OPEN,A1G)>1 AND CLOSE/REF(OPEN,A1G)<=1.04;

XGGG:=FILTER(A2G,3) AND A1G>=4 AND A1G<=20;

DRAWICON(XGGG,LOW*0.96,41);

DRAWTEXT(XGGG,LOW*0.96,'涨停秘笈'),COLORYELLOW;

XPP1:=CROSS(DEA,DIFF) AND CLOSE>MA20 AND MA20>REF(MA20,1) AND DIFF>REF(DIFF,A2+1);

DRAWICON(XPP1,LOW*0.96,3);

DRAWTEXT(XPP1,LOW*0.96,'强势洗盘'),COLORWHITE;

LC:=REF(CLOSE,1);

RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

DRAWTEXT(CROSS(FF,MA15),(LOW * 0.99),'底背离'),COLORWHITE;

DRAWTEXT(CROSS(88,RSI),(HIGH * 1.02),'顶背离'),COLORA6E500;

VAR1111:=BACKSET(REF(HIGH,2)=HHV(HIGH,5),3);

VAR2222:=CROSS(VAR1111,0.9);

VAR3333:=BACKSET(REF(LOW,2)=LLV(LOW,5),3);

VAR4444:=CROSS(VAR3333,0.9);

压力:= REF(HIGH,BARSLAST(VAR2222));

STICKLINE(CLOSE,REF(HIGH,BARSLAST(VAR2222)),REF(HIGH,BARSLAST(VAR2222)),0.5,1),COLOREA91B5,LINETHICK3;

支撑3:= REF(LOW,BARSLAST(VAR4444));

STICKLINE(CLOSE,REF(LOW,BARSLAST(VAR4444)),REF(LOW,BARSLAST(VAR4444)),0.5,1),COLOR00B4FF,LINETHICK3;

PH:=TROUGHBARS(2,5,1); 

LL:=HHV(H,PH); 

TJ1:=LL=HIGH AND LL<REF(LL,1);{//=1} 

支撑:IF(BARSLAST(TJ1), 

REF(LOW,BARSLAST(TJ1)),DRAWNULL),COLORFF55BB; 

DRAWTEXT(ISLASTBAR,支撑,'支撑'),COLORFF55BB;

多:=EMA(C,3);

空:=EMA(C,5);

均衡:=EMA(空,5);

VARF1:=COUNT(CROSS(多,均衡),2)=1;

VARF2:=COUNT(CROSS(空,均衡),2)=1;

ZAI:=FILTER(VARF1 AND VARF2,2);

DRAWTEXT(ZAI,均衡,'主升↑'),COLORYELLOW;

指标介绍:

这个指标我用2年了,累计获利达147%,重在心态。出现买入箭头时并非最佳买点,指标图形在底部构成三角形就已经可以买入了。

指标源码:

LC:=REF(CLOSE,1);

RSI5:=((SMA(MAX((CLOSE-LC),0),5,1) / SMA(ABS((CLOSE-LC)),5,1)) * 100);

TR1:=SUM(MAX(MAX((HIGH-LOW),ABS((HIGH-REF(CLOSE,1)))),ABS((LOW-REF(CLOSE,1)))),10);

HD:=(HIGH-REF(HIGH,1));

LD:=(REF(LOW,1) - LOW);

DMP:=SUM(IF(((HD> 0) AND (HD > LD)),HD,0),10);

DMM:=SUM(IF(((LD > 0) AND (LD > HD)),LD,0),10);

PDI:=((DMP * 100) / TR1);

MDI:=((DMM * 100) / TR1);

ADX:=MA(((ABS((MDI - PDI)) / (MDI + PDI)) * 100),5);

AV:=(RSI5 + ADX);

DXR:=(((ADX + REF(ADX,5)) / 2) + RSI5);

WR10:=((100 * (HHV(HIGH,10) - CLOSE)) / (HHV(HIGH,10) - LLV(LOW,10)));

NEWVOL:=(RSI5 - WR10);

最佳买入:=(AV + NEWVOL);

买入选股:IF(CROSS(最佳买入,0),4,0),STICK,COLOR00FFFF,LINETHICK2;

VARA1:=SMA(买入选股,3,1);

VARA2:=SMA(VARA1,3,1),COLOR0000FF;

VARA3:=SMA(VARA2,3,1),COLOR00FFFF;

建仓买点:IF(CROSS(VARA2,VARA3) AND (VARA2<40),5,0* 10000),COLOR0000FF,LINETHICK1;

STICKLINE(建仓买点,0,1.5,6,0),COLORFF80FF;

STICKLINE(建仓买点,0.5,2.8,2,0),COLOR3000FF;

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 50);

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

X:=LLV(J,2)=LLV(J,8);

最佳买入时机: IF(CROSS(J,3),1,0),STICK,COLORFFFF00;

STICKLINE(最佳买入时机,0,1,3,0),COLOR009999;

STICKLINE(最佳买入时机,0,1,2,0),COLOR00DDDD;

STICKLINE(最佳买入时机,0,1,1,0),COLOR00FFFF;

机构建仓: IF(最佳买入<5,-0.5,0),STICK,COLOR00FF00,LINETHICK1;

机构建仓日:STICKLINE(机构建仓,0,-1,4,1),COLOR00FF00,LINETHICK5;

趋势:3*SMA((CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100,5,1)-2*SMA(SMA((CLOSE-

LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2,COLORFF99FF,NODRAW;

备钱: IF(趋势<=20,-0.8,0),COLORD0D0D0,STICK,LINETHICK3;

快买: IF(趋势<=10,1,0),COLORFF38FF,STICK,LINETHICK3;

BIAS1:=(C-MA(C,6))/MA(C,6)*100,COLORFFDDCC;

BIAS2:(C-MA(C,13))/MA(C,13)*100,COLORFFFFFF,LINETHICK1;

BIAS3:=(C-MA(C,26))/MA(C,26)*100,COLORFFFFFF,LINETHICK1;

乖离:(BIAS1+2*BIAS2+3*BIAS3)/6,COLOR00FFFF;

乖离超限:MA(乖离,3),COLORFF80FF;

STICKLINE(CROSS(乖离,乖离超限) AND 乖离超限<-9,-4,0,1,1),COLORFFFFFF;

STICKLINE(CROSS(乖离超限,乖离) AND 乖离>10,6,0,3,0),COLORFF88FF;

DRAWBAND(MA(乖离,1),RGB(240,120,40),MA(乖离超限,1),RGB(256,200,20));

警跌:IF(BIAS2<REF(BIAS2,1),BIAS2,DRAWNULL),COLORFF6128,LINETHICK3;

回升:IF(BIAS2>REF(BIAS2,1),BIAS2,DRAWNULL),COLOR00FFFF,LINETHICK3;

R:SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE- REF(C,1)),6,1)*100,COLORFFCCFF,NODRAW;

R2:SMA(MAX(CLOSE-REF(C,1),0),13,1)/SMA(ABS(CLOSE- REF(C,1)),13,1)*100,COLOR00CCFF,NODRAW;

STICKLINE(CROSS(R2,R) AND R2>78,2,0,3,-1),COLOR30FFFF;

CC:=(C-REF(C,1))/REF(C,1)*100>1.2;

DD:=L<MA(C,5)*0.921;

EE:=V<MA(V,5)*1.5;

老鼠仓:=(L<(AMOUNT/V)*0.9) AND CC AND DD AND EE,LINETHICK0,COLOR0099FF;

DRAWTEXT(老鼠仓,-5,'老鼠仓'),COLORFFFFFF;

STICKLINE(CROSS(乖离,BIAS1) AND BIAS2>15,乖离,0,1,0),COLOR3300FF;

DRAWICON(CROSS(乖离,BIAS1*0.382),-1,1),colorgreen;

通信达公式——支撑压力和加仓逃顶

关键字: 趋势洗盘
来源:逃顶 编辑:零点财经

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场
理财
炒股知识
散户炒股
外汇





















































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086