广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票问答>黑马股常见问题解答> 黑马股怎么选?精选强势股诀窍,黑马股规律及公式总结

黑马股怎么选?精选强势股诀窍,黑马股规律及公式总结

时间:2018-07-22 23:23:29  来源:黑马股常见问题解答  本篇文章有7353字,看完大约需要25分钟的时间

黑马股怎么选?精选强势股诀窍,黑马股规律及公式总结

时间:2018-07-22 23:23:29  来源:黑马股常见问题解答

相信大家对于黑马股都情有独钟吧,何为黑马股?很多人都没有一个准确的概念,其实就是黑马的意思,很好理解,就是看似不是很出色的一只股票,横盘很长一段时间突然迎来翻倍的暴涨,就是这类股票让很多人头痛,不知如何去选,今天小使者就给大家分享一个快速识别黑马股的主图指标,希望对大家能够有所帮助!

两线上穿黑马奋踢:精选强势股诀窍之一

在长时间的实战操作经验中,小使者寻找到一个奇妙规律,这就是"两线上穿、黑马奋踢"。具体而言,就是当二条均线双双穿越第三条均线时,必然会产生出一个升幅翻番的黑马。选择5日均线20日均线和90日均线为三个重要指标,以5日均线短线指标,20日均线为中线指标,90日均线为长线指标,在选定这三条均线指标后,发觉其波动的变化比任何其他参数所显示的均线预示更准确、更及时。

之所以选择这三条日均线是因为中国股市还不成熟,因此,放弃半年均线和年均线长线指标,代之以90日均线,同时又放弃60日均线30日均线,取20日均线,这样5日、20日与90日均线构成了一个相

对等距离的时间参数。事实表明,这一选择是十分有效的,能够在黑马的寻找中获得了极为宝贵的时机。

从实例中,可以总结出"两线上穿、黑马奋踢"的一些规律性,这就是:

<a href='/gpggjd/95043.html'>三木集团</a>(000632)

三木集团(000632)

1、在5日均线领先跨越90日均线时,应密切关注;

<a href='/sfzsxj/56316.html'>北方股份</a>(600262)

北方股份(600262)

2、当20日均线随后跨越90日均线时,必须坚决及时地建仓;

3、一旦及时买入该股,应坚决持有,不要轻易放弃。

双蹄奋起升势有力:精选强势股诀窍之二

<a href='/articles_search/万泽股份/'>万泽股份</a>(000534)

万泽股份(000534)

两线上穿、黑马奋踢,当5日均线与20日均线双双穿越90日均线时,意味着一个“黑马”股即将起飞。但这仅仅属于黑马跨越的表现之一。

在两线上穿的情况下,如果我们再精选一种以双蹄奋起的形式出现的个股,那么其强势将更为显现,其升幅将更为惊人。

所谓双蹄奋起,就是在90日均线上产生两个立足点,当第二个支撑点确立后,一个在90日均线上所构成的三角形已形成了。这时好似一匹黑马,在奔腾之前的一次双蹄腾起,随之将会出现一个马不停蹄的奔腾过程。

从例子中可以摸索出一个黑马显示的重要规律,这就是从日K线中精细分析,仔细观察,去查觉其启动前的大征兆。

“黑马奋踢”主图指标源码

MA5:MA(C,7),COLORWHITE;

MA20:MA(C,20),COLORFF00FF;

MA90:MA(C,90),COLORFFCC66;

Y1:=BARSLAST(CROSS(MA(C,5),MA(C,20)) AND MA(C,5)>MA(C,20);

Y2:=Y1 AND BARSLAST(CROSS(MA(C,5),MA(C,90)));

Y3:=Y2 AND CROSS(MA(C,20),MA(C,90));

DRAWICON(Y3,L-0.10,5);{双线跨越信号显示5号图标笑脸}

F0:=BARSLAST(CROSS(MA(C,5),MA(C,90)));

F1:=F0 AND BARSLAST(CROSS(MA(C,20),MA(C,90)));

F2:=F1 AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,90);

DRAWICON(F2,L-0.10,9);{双蹄奋起信号显示9号图标钱袋子};

大家都应该非常的想要遇到黑马股吧,其实黑马股还是比较多的,但是大家缺乏发现黑马股的能力,导致我们都以为黑马股少见,如果你学习完寻找黑马股的方法和技巧后,还不能找到,不妨试试下面的这个黑马公式。

公式如下:

VAR0:=6;

VAR1:=80;

VAR2:=REF(CLOSE,1);

VAR3:=((SMA(MAX((CLOSE - VAR2),0),18,1) / SMA(ABS((CLOSE - VAR2)),13,1)) * 100);

VAR4:=((SMA(MAX((CLOSE - VAR2),0),24,1) / SMA(ABS((CLOSE - VAR2)),20,1)) * 100);

VAR5:=((BARSLAST((VAR4 < 48)) <= 3) AND CROSS(VAR3,VAR4));

VAR6:=((((CLOSE - MA(CLOSE,48)) / MA(CLOSE,20)) * 100) < -12.5);

VAR7:=LLV(LOW,5);

VAR8:=HHV(HIGH,10);

VAR9:=EMA((((CLOSE - VAR7) / (VAR8 - VAR7)) * 100),4);

VAR10:=EMA(((0.667 * REF(VAR9,1)) + (0.333 * VAR9)),2);

{VAR11:=1011131;

VAR12:=(IF((DATE <= VAR11),VAR6,0) OR IF((DATE <= VAR11),VAR1,0));}

VAR13:=REF(CLOSE,1);

VAR14:=((SMA(MAX((CLOSE - VAR13),0),7,1) / SMA(ABS((CLOSE - VAR13)),7,1)) * 100);

VAR15:=((SMA(MAX((CLOSE - VAR13),0),13,1) / SMA(ABS((CLOSE - VAR13)),13,1)) * 100);

VAR16:=((BARSLAST((VAR15 < 43)) <= 3) AND CROSS(VAR14,VAR15));

VAR17:=((((CLOSE - MA(CLOSE,43)) / MA(CLOSE,20)) * 100) < -12.5);

VAR18:=LLV(LOW,5); 

黑马怎么选股

黑马怎么选股

黑马怎么选股

VAR19:=HHV(HIGH,10);

VAR20:=EMA((((CLOSE - VAR18) / (VAR19 - VAR18)) * 100),4);

VAR21:=EMA(((0.667 * REF(VAR20,1)) + (0.333 * VAR20)),2);

{VAR22:=1011131;

VAR23:=(IF((DATE <= VAR22),VAR17,0) OR IF((DATE <= VAR22),VAR1,0));}

VAR24:=((((0 - (-1 * VAR16)) AND VAR17) AND CROSS(VAR20,VAR21)) AND (VAR20 <= 25));

VAR25:=REF(CLOSE,1);

VAR26:=((SMA(MAX((CLOSE - VAR25),0),7,1) / SMA(ABS((CLOSE - VAR25)),7,1)) * 100);

VAR27:=((SMA(MAX((CLOSE - VAR25),0),13,1) / SMA(ABS((CLOSE - VAR25)),13,1)) * 100);

VAR28:=((BARSLAST((VAR27 < 33)) <= 3) AND CROSS(VAR26,VAR27));

VAR29:=((((CLOSE - MA(CLOSE,33)) / MA(CLOSE,20)) * 100) < -12.5);

VAR30:=LLV(LOW,5);

VAR31:=HHV(HIGH,10);

VAR32:=EMA((((CLOSE - VAR30) / (VAR31 - VAR30)) * 100),4);

VAR33:=EMA(((0.667 * REF(VAR32,1)) + (0.333 * VAR32)),2);

{VAR34:=1011131;

VAR35:=(IF((DATE <= VAR34),VAR29,0) OR IF((DATE <= VAR34),VAR1,0));}

大黑马:((((0 - (-1 * VAR28)) AND VAR29) AND CROSS(VAR32,VAR33)) AND (VAR32 <=25)),NODRAW,COLOR80FF00;

STICKLINE(大黑马,0,3,3,0),COLOR80FF00;

STICKLINE(大黑马,0,3,1.5,0),COLOR80FF00;

STICKLINE(大黑马,0,3,0.8,0),COLOR80FF00;

STICKLINE(大黑马,0,3,0.1,0),COLOR80FF00;

VAR41:=REF(CLOSE,1);

VAR42:=((SMA(MAX((CLOSE - VAR41),0),7,1) / SMA(ABS((CLOSE - VAR41)),7,1)) * 100);

VAR43:=((SMA(MAX((CLOSE - VAR41),0),13,1) / SMA(ABS((CLOSE - VAR41)),13,1)) * 100);

VAR44:=((BARSLAST((VAR43 < 23)) <= 3) AND CROSS(VAR42,VAR43));

VAR45:=((((CLOSE - MA(CLOSE,23)) / MA(CLOSE,20)) * 100) < -12.5);

VAR46:=LLV(LOW,5);

VAR47:=HHV(HIGH,10);

VAR48:=EMA((((CLOSE - VAR46) / (VAR47 - VAR46)) * 100),4);

VAR49:=EMA(((0.667 * REF(VAR48,1)) + (0.333 * VAR48)),2);

{VAR50:=1011131;

VAR51:=(IF((DATE <= VAR50),VAR45,0) OR IF((DATE <= VAR50),VAR1,0));}

超级大黑马:((((0 - (-1 * VAR44)) AND VAR45) AND CROSS(VAR48,VAR49)) AND (VAR48 <=25)),NODRAW,COLORRED;

STICKLINE(超级大黑马,0,3,3,0),COLORRED;

股市里黑马多,能够识别出黑马的朋友少,所以我们只有不断的学习,利用各种方法来试试找黑马,这样最终将功夫不负有心人,黑马股出现在你的持股名单中,希望大家早日能找到一些超级黑马股。

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场
理财





































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086