广告

您的位置: 零点财经>股票问答>黑马股常见问题解答> 如何发现黑马,骑上大黑马 ?黑马选股指标,翻倍黑马选股公式

如何发现黑马,骑上大黑马 ?黑马选股指标,翻倍黑马选股公式

时间:2018-07-22 23:16:20  来源:黑马股常见问题解答  本篇文章有3879字,看完大约需要13分钟的时间

如何发现黑马,骑上大黑马 ?黑马选股指标,翻倍黑马选股公式

时间:2018-07-22 23:16:20  来源:黑马股常见问题解答

用于发现黑马,骑上大黑马

 用于补捉中短线,趋势机会,骑上大黑马,思路清晰明确,易于上手

1.黄线吸筹.

2.红柱趋势上涨,绿柱趋势下跌.红键头买入,绿键头卖出.

3.大红点持股,大绿点持币.可根据趋势线加减仓位.

4.白柱走强,蓝柱走弱.

5.先结合大盘趋势向上,再操作个股,最好选从地平线出来的个股.

VAR1:=(HHV(H,9)-C)/(HHV(H,9)-LLV(L,9))*100-70;

VAR2:=SMA(VAR1,9,1)+100;

VAR3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

VAR4:=SMA(VAR3,3,1);

VAR5:=SMA(VAR4,3,1)+100;

VAR6:=VAR5-VAR2;

趋势:= IF(VAR6>45,VAR6-45,VAR6-45);

STICKLINE(REF(趋势,1)< 趋势, 趋势,REF(趋势,1),5,0),COLOR0000FF;

STICKLINE(REF(趋势,1)> 趋势, 趋势,REF(趋势,1),5,0),COLOR00FF00;

强弱分界:50,POINTDOT,COLORFFFFCC;

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-

2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

STICKLINE(A1>=REF(A1,1),A1,REF(A1,1),5,0),COLORWHITE;

STICKLINE(A1<REF(A1,1),A1,REF(A1,1),5,0),COLORFF9900;

地平线:0,COLOR00FFFF;

20,POINTDOT,COLORFFAA66,LINETHICK1;

80,POINTDOT,COLORFFAA66,LINETHICK1;

白云线:100,COLORFFFF33;

QNB:=13;

V1:=LLV(L,5);

V2:=HHV(H,25);

V3:=LLV(C,10);

V4:=HHV(C,30);

VAR2Q:=REF(L,1);

VAR3Q:=SMA(ABS(L-VAR2Q),3,1)/SMA(MAX(L-VAR2Q,0),3,1)*100;

VAR4Q:=EMA(IF(C*1.3,VAR3Q*10,VAR3Q/10),3);

VAR5Q:=LLV(L,30);

VAR6Q:=HHV(VAR4Q,30);

VAR7Q:=IF(MA(C,58),1,0);

VAR8Q:=EMA(IF(L<=VAR5Q,(VAR4Q+VAR6Q*2)/2,0),3)/618*VAR7Q;

VAR9Q:=IF(VAR8Q>100,100,VAR8Q);

STICKLINE(VAR9Q>-120,0,VAR9Q,6,1),COLORYELLOW;

AA3:=(HHV(H,21)-C)/(HHV(H,21)-LLV(L,21))*100-10;

AA4:=(C-LLV(L,21))/(HHV(H,21)-LLV(L,21))*100;

AA5:=SMA(AA4,13,8);

走势:=CEILING(SMA(AA5,13,8));

AA6:=SMA(AA3,21,8);

AA7:=EMA(REF(趋势,1),QNB);

AA8:=EMA(REF(A1,1),QNB),COLORRED;

生命线:EMA(REF(A1,1),QNB),COLORRED;

DRAWICON(CROSS(趋势,AA7) AND 趋势<40 ,趋势-5,1);

DRAWICON(CROSS(AA7,趋势) AND 趋势>60 ,趋势+5,2);

DRAWTEXT(A1>AA8 ,130,'●'),COLOR0000FF;

DRAWTEXT(A1<AA8 ,-30,'●'),COLORGREEN;

 如何发现黑马,骑上大黑马 ?黑马<a href='/weipan/104185.html'>选股指标</a>,翻倍黑马选股公式

如何发现黑马,骑上大黑马 ?黑马选股指标,翻倍黑马选股公式

“翻倍黑马极品选股公式”最近在网络开始流行,从名字上看就很清楚了,这是炒股大赛中的名人“翻倍黑马”编写的。可能很多股民不相信选股公式,但是翻倍黑马的公式您绝对值得一试。下面我们就听听翻倍黑马的选股秘诀以及它最近的经典之作“翻倍黑马极品选股公式”。

精确选股,买进坚决

选飙涨股票是翻倍黑马的秘诀之一,也是最重要的一步。通过对上千只股票的选择,翻倍黑马也建立起一个股票池,把其中可能优先启动的股票放进自己的股票池子当中,然后再把这个池子当中的股票作为优先考察对象。

翻倍黑马认为,一旦经过了耐心的挑选,发现了完全符合自己选股思路和规则的股票,且已经出现买入信号,就要果断坚决地买入,绝对不能三心二意,否则到手的机会就溜走了。

安全第一,效率至上

翻倍黑马说,在股市中获利的主要方法有两种:一是单一品种有较大获利幅度;另一种则是积少成多,通过短线利滚利,提高资金的使用效率,就好比滚雪球越来越大。每次赚一点,长年累月之后收获也不小了。

集中兵力打“歼灭战”

很多投资者倡导,“不要把鸡蛋放在一个篮子里”。翻倍黑马的想法却完全不同,“要把鸡蛋放入一个安全的篮子里,并且要集中精力保护好自己的篮子。”

走稳每一步可成就大利

“稳定、安全”是翻倍黑马获胜的主要秘诀。有些人认为,短线炒手一定是大心脏的,一定是股市中最敢赌最敢冒险的人。其实恰恰相反,越是高手胆子越小。

严格遵守操作计划

在实盘操作中,翻倍黑马始终按照自己的计划和原则进行操作,绝对不会因为任何突发情况而改变规则。这也是他获胜的重要一条。

翻倍黑马的终极秘诀——选股公式

翻倍黑马极品选股公式1

MA5:=MA(C,5);

MA24:=MA(C,24);

均量5:=MA(VOL,5);

均量60:=MA(VOL,60);

DIFF:=EMA(CLOSE,10)-EMA(CLOSE,20);

DEA:=EMA(DIFF,7);

MACD:=2*(DIFF-DEA);

启动点:IF(CROSS(MA5,MA24) AND 均量5>均量60 AND MACD>0 AND DIFF>DEA,8,0);

翻倍黑马极品选股公式2

MA1:=MA(CLOSE,20);

MA2:=MA(CLOSE,40);

MA3:=MA(CLOSE,60);

{A1:=(OPEN

A1:=OPEN

A2:=C>MAX(MA1,MAX(MA2,MA3));

A3:=V/MA(V,30)>1.2;

A4:=C/REF(C,1)>1.049;

TJ:A1 AND A2 AND A3 AND A4;

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场
理财
炒股知识
散户炒股
外汇





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086