广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>超跌反弹> 超跌反弹是什么意思?超跌反弹如何选股?附超跌反弹选股公式

超跌反弹是什么意思?超跌反弹如何选股?附超跌反弹选股公式

时间:2018-07-25 20:42:10  来源:超跌反弹  本篇文章有6460字,看完大约需要22分钟的时间

超跌反弹是什么意思?超跌反弹如何选股?附超跌反弹选股公式

时间:2018-07-25 20:42:10  来源:超跌反弹

股票超跌反弹什么意思?

股价是买卖方博弈的结果。一般来说,高涨之后股票会下跌,超跌之后的股票会反弹。超跌反弹一般涨几天?超跌反弹如何选股?相信这是不少朋友关心的问题。

1.超跌反弹是什么意思

超跌反弹就是股票下跌的程度超过正常范围而产生的上涨行情。当然,这种行情不是持续很长时间的,而是一个短暂行情。

超跌反弹

在恰当的时机抓住超跌反弹的股票,对于股民来说是一个不错的机会。因为超跌意味着股民进场的股价低,一旦上涨获利的空间大。不过,前提是你能分辨得出股票是不是处于超跌反弹阶段。

2.超跌反弹一般涨几天

通常而言,超跌反弹持续时间是一两个星期。但需要具体个股具体分析,有些个股反弹的时间会较短,比如几个交易日;有些个股反弹的时间会长一点,比如十几个交易日。

然而,当超跌的股票上涨到一定程度之后,因为看空情绪的影响,卖方多于买方,股价会掉头下跌。因此,超跌反弹最重要的是抓住时机。一旦超跌反弹之后追涨风险就增大了。

3.超跌反弹如何选股

选择超跌反弹的股票需要注意:1、必须是严重超跌的,违背正常行情的;2、有技术指标佐证的;3、看成交量。股价上涨的同时,成交量也跟着增加。但成交量不能太过于离谱。如果成交量大幅度下滑,超跌反弹可能就要进入尾声了。

4.公式

{出手-赢} 

VAR3:=REF(HIGH,1)*1.1; 

VAR4:=HIGH*1.1; 

VAR5:=(VAR4*VOL+VAR3*(CAPITAL-VOL))/CAPITAL; 

VAR6:=REF(LOW,1)*0.9; 

VAR7:=LOW*0.9; 

VAR8:=(VAR7*VOL+VAR6*(CAPITAL-VOL))/CAPITAL; 

VAR9:=EMA(VAR8,30); 

VARA:=EMA(VAR5,30); 

VARB:=VARA-2; 

VARC:=IF(CLOSE<=VAR9,VARB,VARA); 

VARD:=MA(CLOSE,80)-MA(CLOSE,10)/17; 

{出手:}STICKLINE(VARC-VARB=0 AND CROSS((EMA(EMA(EMA(CLOSE,3),3),3)-REF(EMA(EMA(EMA(CLOSE,3),3),3),1))/REF(EMA(EMA(EMA(CLOSE,3),3),3),1)*100,MA((EMA(EMA(EMA(CLOSE,3),3),3)-REF(EMA(EMA(EMA(CLOSE,3),3),3),1))/REF(EMA(EMA(EMA(CLOSE,3),3),3),1)*100,2)),80,0,3,0),LINETHICK6,COLOR00FF00 , ; 

出手:IF(VARC-VARB=0 AND CROSS((EMA(EMA(EMA(CLOSE,3),3),3)-REF(EMA(EMA(EMA(CLOSE,3),3),3),1))/REF(EMA(EMA(EMA(CLOSE,3),3),3),1)*100,MA((EMA(EMA(EMA(CLOSE,3),3),3)-REF(EMA(EMA(EMA(CLOSE,3),3),3),1))/REF(EMA(EMA(EMA(CLOSE,3),3),3),1)*100,2)),80,0),STICK,COLOR00FF00 , ; 

{赢:}DRAWTEXT(FILTER(VARC-VARB=0 AND CROSS((EMA(EMA(EMA(CLOSE,3),3),3)-REF(EMA(EMA(EMA(CLOSE,3),3),3),1))/REF(EMA(EMA(EMA(CLOSE,3),3),3),1)*100,MA((EMA(EMA(EMA(CLOSE,3),3),3)-REF(EMA(EMA(EMA(CLOSE,3),3),3),1))/REF(EMA(EMA(EMA(CLOSE,3),3),3),1)*100,2)),4),78,'★-赢'), ,COLORRED ;

VAR1K:=EMA(C,12)-EMA(C,20);

VAR2K:=EMA(VAR1K,9);

牛魔王A:(OPEN<=MA(CLOSE,5) AND OPEN<=MA(CLOSE,10) AND OPEN<=MA(CLOSE,30) AND CLOSE>=MA(CLOSE,5) AND CLOSE>=((SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28))*100)/100 AND (VAR2K-REF(VAR2K,1))>0 AND (VAR1K-REF(VAR1K,1))>0);

DRAWICON(牛魔王A,98,1);

易股:(VAR1K>VAR2K AND REF(VAR1K,1)<=REF(VAR2K,1) AND VAR1K<0 AND VAR2K<-0.2 AND (-100*(HHV(CLOSE,10)-CLOSE)/(HHV(CLOSE,10)-LLV(LOW,10))+100)>45 AND (VAR2K-REF(VAR2K,1))>0);

DRAWICON(易股,90,1);

{精品出山}

VARP3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; 

VARP4:=SMA(VARP3,3,1); 

VARP5:=SMA(VARP4,3,1); 

VARP6:=3*VARP4-2*VARP5; 

VARP7:=SMA(CLOSE/HHV(HIGH,120),3,1)*100; 

VARP9:=VARP7>REF(VARP7,20) AND VARP7>75 AND FILTER(VARP7/REF(LLV(LOW,20),10)>1.18,20); 

VARPC:=SMA(MAX(CLOSE-(REF(CLOSE,1)),0),6,1)/SMA(ABS(CLOSE-(REF(CLOSE,1))),6,1)*100; 

DRAWTEXT(VARP7<68 AND BARSLAST(CROSS(68,VARP7))>2 AND VARP5<30 AND CROSS(VARP6,VARP5),-5,'★'),COLORF0F000;

{牛魔王} {www.88gs.com}

VARI1:=(CLOSE+HIGH+LOW+OPEN)/4;

VARI8:=MA(VARI1,34);

VARI9:=(VARI1-VARI8)/VARI8*10;

VARIB:=0.6*VOL/WINNER(CLOSE) ;

牛魔王: IF(VARIB>=1000000 AND VARI9<-1.618,70,0), , COLORYELLOW;

DRAWICON(VARIB>=1000000 AND VARI9<-1.618,70,0) ;

{定海神针} 

VA1:=REF(CLOSE,1);

VA2:=SMA(MAX(CLOSE-VA1,0),7,1)/SMA(ABS(CLOSE-VA1),7,1)*100;

VA3:=SMA(MAX(CLOSE-VA1,0),13,1)/SMA(ABS(CLOSE-VA1),13,1)*100;

VA4:=BARSCOUNT(CLOSE);

VA6:=VA2<20 AND VA3<25 AND VA4>50;

DHSZ:( VA6)*70,LINETHICK2,COLORFF9933;

{地瓜八号}

J:=(REF(C,1)+REF(C,2)+REF(C,3)+REF(C,4)+REF(C,5))/5;

J1:=J<COST(10) AND C/J>1.025 AND (HHV(C,5)-LLV(C,5))/LLV(C,5)*100>7 ;

J2:= J1 AND REF(C,5)/REF(C,1)>1.003 AND MA(INDEXC,3)>=REF(MA(INDEXC,3),1);

地瓜:(FILTER(J2,10))*28,LINETHICK2,COLOR99CCCC;

QWX1:=HHV(CLOSE,30);

QWX2:=LLV(CLOSE,30);

QWX3:=CONST((QWX1+QWX2)/2);

TYP:=(HIGH+LOW+CLOSE)/3;

CCI20:((TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)))*60+QWX3, COLORYELLOW;

K:=SMA(CCI20,3,1);

D:=SMA(K,3,1);

LJ2:=((C-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100)*60+QWX3;

LJF2:=(EMA(LJ2,3));

顶部:150*60+QWX3,COLOR999599,LINETHICK5;

超跌:-175*60+QWX3,COLOR999500,LINETHICK5;

DRAWBAND(K,RGB(255,50,100),D,RGB(0,200,0));

IF(CCI20<REF(CCI20,1),CCI20,DRAWNULL),COLORFFFF00,LINETHICK1;

IF(CCI20>REF(CCI20,1),CCI20,DRAWNULL),COLOR0000EA,LINETHICK2; 

STICKLINE(CCI20<=-185*60+QWX3,-185*60+QWX3,-200*60+QWX3,2,0),COLOREE77EE; 

STICKLINE(CCI20>=150*60+QWX3,158*60+QWX3,172*60+QWX3,2,0),COLOR00FFFF; 

强势买入:STICKLINE(C,100*60+QWX3,100*60+QWX3,-1,0),COLORLIMAGENTA;

反弹买入:STICKLINE(C,-100*60+QWX3,-100*60+QWX3,-1,0),COLOR0099FF;

DRAWICON(CROSS(CCI20,-170*60+QWX3) AND LJF2<18*60+QWX3,-175*60+QWX3,1);

DRAWICON(CROSS(CCI20,-100*60+QWX3) AND CROSS(K,D),-121*60+QWX3,34);

DRAWICON(CROSS(CCI20,-100*60+QWX3) AND K>-100*60+QWX3,-111*60+QWX3,38);

DRAWICON(CROSS(CCI20,-100*60+QWX3) AND K>-100*60+QWX3 AND CROSS(LJF2,18*60+QWX3),-175*60+QWX3,9);

0+QWX3;

VOLC:=V/CAPITAL;

VAR1C:=VOLC/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

ZMJ:=IF(CLOSE>OPEN,VAR1C*(HIGH-LOW),IF(CLOSE<OPEN,VAR1C*((HIGH-OPEN)+(CLOSE-LOW)),VOLC/2)),COLORRED,NODRAW;

ZMC:=IF(CLOSE>OPEN,0-VAR1C*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0-VAR1C*(HIGH-LOW),0-VOLC/2)),COLOR00FF00,NODRAW;

JM:=ZMJ-ABS(ZMC);

止跌反弹:IF(MA(C,5)<REF(C,5) AND REF(JM,2)<0 AND REF(JM,1)<0 AND JM>0

股票超跌反弹公式

关键字: 成交量大如何选股
来源:超跌反弹 编辑:零点财经

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086