广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>横盘> 什么是分时横盘?横盘时该如何投资?附通达信分时横盘指标

什么是分时横盘?横盘时该如何投资?附通达信分时横盘指标

时间:2018-08-28 19:52:12  来源:横盘  本篇文章有3796字,看完大约需要13分钟的时间

什么是分时横盘?横盘时该如何投资?附通达信分时横盘指标

时间:2018-08-28 19:52:12  来源:横盘

什么是分时横盘?

分时横盘突破具体指的就是股票的价格在移动平均线上下小幅度的波动,持续一段时间之后放量突破均线这样的股票的特点就是刚柔并济。分时横盘突破也能够更好的帮助你及时的发现股票的突破点把握好股票的机会及时买进,分时图横盘分析。

横盘又称盘整,横盘是指股价在一段时间内波动幅度小,无明显的上涨或下降趋势,股价呈牛皮整理,该阶段的行情震幅小,方向不易把握,是投资者最迷惑的时候。投资者这时不应参与操作,应注意观察,等形态走好,再介入搭顺风车。

股票市场当中分时横盘是一种非常常见的形态,形成这种形态的原因主要有两种一种是有人想要维持股票的价格出货不想将股票卖的很低,在手中的股票卖得差不多的时候,股票价格就会开始下跌,第二种原因就是因为股票大盘强势调整,横盘庄家在吃泡泡糖以及打买盘的时候进行洗盘,调整结束之后股票的价格必然也就会上升,庄家不想让股票价格下跌也就会拉升股票的价格在这种状况下也很有可能会出现分时横盘。

分时横盘突破具体指的就是股票的价格在移动平均线上下小幅度的波动

学会看分时图,是一个股民最应该首先学会的股票基础知识。而在分时图中,横盘是一种常见的形态。为什么会出现这种形态呢?主要是因为下面两方面的原因:

一、庄家不想在低位出货,就会维持股价,当筹码派发的差不多时,股价就会下跌。

二、强势调整,庄家会利用这种形态进行吸筹和打买盘进行洗盘。当这种形态结束时,股价必然会大幅拉升。

一般而言,庄家不让股票下跌,就肯定是想要将其拉高。因此,当出现分时图横盘时,其上涨的概率要远大于起下跌的概率。如果投资者持有的股票出现这种分时形态,就应该继续持有等待股价运行趋势出来再进行操作。如果投资者要建仓买入的话,应该多关注一些横盘的股票。一旦这样的股票启动,就可考虑及时介入。

当然无论在任何时候,股价非涨即跌。这一点必须要时刻谨记。在介入某支股票时,一定要设定好止损位。一旦判断失误股价向下跌至止损位,就必须及时清仓出局。

横盘时的投资策略

(1)在低位振荡行情中,投资者应多关注买人信号,卖出信号可适当忽略,因为一旦低位震荡结束后,迎来的将是一段时间的拉升,且已经在低位了,下跌的可能性较小;

(2)对于中位振荡行情来说,这个时候的应对策略是,涨幅变大后可及时卖出,有上涨趋势可及时买入,因为此时上涨、下跌谁都无法预测;

(3)在高位振荡,即股价已经拉升到一定高度,可能前面已经经历了几轮震荡,形成一个整体向上的波浪线,到这个时候,买入的风险相当大,但是由于接近最后拉升阶段,股价振荡的幅度也将非常可观,可以说此时高风险与大机遇并存,如果你不是炒股高手,千万不要去趟这个浑水;

(4)在上升行情振荡,一般来说,这类股票都有一定的上升规则的,当上升到上面明显存在高压时,可卖出;

(5)在下降通道中运行时,这种情况下,如果你不是短线高手,建议最好不操作,此时下降之势是必然,只能寻求震荡时的差价。

分时横盘突破方式的买入点是非常稳定的一种,简单来说也就是等待股票大盘当中突破前期高点股票大盘的价格,一旦突破这些分时形态的时候就可以适当的做买入的操作,这种形态也是非常容易辨识的股票的价格一旦放量突破前期的高点也就是股票的买点,操作这一种分时形态,最为重要的就是量能的配合必须是放量突破,并且要放出股票大盘当中最大的量,量峰也是能够呈现出供给量或者是冲板的数量,如果是出现顶天量峰那么这支股票基本上也就是涨停,如果没有成交量的突破这个分时横盘突破也就会是假的突破。

通达信分时横盘指标

均线:IF(BETWEEN(C/(SUM(AMOUNT,0)/SUM(VOL*100,0)),

1.05,0.95)=0,MA(C,0),(SUM(AMOUNT,0)/SUM(VOL*100,0))),COLORYELLOW;

均线H:(均线*1.007 ),COLORFF6600;

均线L:(均线/1.005 ),COLOR00FF00;

均线横盘:=C<均线H AND C>均线L;

STICKLINE(均线横盘,均线L,均线,3,0),COLORYELLOW;

放量:=SUM(VOL,6)>REF(MA(VOL,30),1)*10;

横盘:=((HHV(CLOSE,BARSCOUNT(CLOSE))-LLV(CLOSE,BARSCOUNT(CLOSE)))/CLOSE)<1;

横涨:=横盘 AND 放量 AND (C>均线H);

横跌:=横盘 AND 放量 AND CROSS(均线L,C) ;

突破:=FILTER(横涨,100);

下破:=FILTER(横跌,50);

DRAWTEXT(突破,均线H,'★突破'),COLORFF00FF;

MA30:=EMA(CLOSE,30);

强弱界定:EMA(CLOSE,900);

STICKLINE((MA30>强弱界定),MA30,强弱界定,1,0),COLOR0000FF;

STICKLINE((MA30<强弱界定),MA30,强弱界定,1,0),COLOR00FF00;

DRAWICON(CROSS(MA30,强弱界定),H,7);

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:L1+P1*7/8,COLOR00DD00;

支撑:L1+P1*0.5/8,COLOR00DD00;

CC:CLOSE,COLORWHITE,LINETHICK2;

STICKLINE(突破>0,支撑,阻力,2,0),COLORRED; 

JX:IF(BETWEEN(C/(SUM(AMOUNT,0)/SUM(VOL*100,0)),

1.05,0.95)=0,MA(C,0),(SUM(AMOUNT,0)/SUM(VOL*100,0))),COLORYELLOW;

带《突破》字样的选股公式

均线:=IF(BETWEEN(C/(SUM(AMOUNT,0)/SUM(VOL*100,0)),1.05,0.95)=0,MA(C,0),(SUM(AMOUNT,0)/SUM(VOL*100,0)));

均线H:=(均线*1.007 );

放量:=SUM(VOL,6)>REF(MA(VOL,30),1)*10;

横盘:=((HHV(CLOSE,BARSCOUNT(CLOSE))-LLV(CLOSE,BARSCOUNT(CLOSE)))/CLOSE)<1;

横涨:=横盘 AND 放量 AND (C>均线H);

FILTER(横涨,100);

关键字: 趋势止损位低位出货
来源:横盘 编辑:零点财经

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场
理财





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

友情链接

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086