广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>横盘> 股票下跌之后的放量横盘形态如何?附横盘放量突破指标,预警指标

股票下跌之后的放量横盘形态如何?附横盘放量突破指标,预警指标

时间:2018-08-31 23:45:37  来源:横盘  本篇文章有3806字,看完大约需要13分钟的时间

股票下跌之后的放量横盘形态如何?附横盘放量突破指标,预警指标

时间:2018-08-31 23:45:37  来源:横盘

股票下跌之后的放量横盘

股票经过一定幅度的下跌后,维持小幅盘整的走势

上图中的股票经过一定幅度的下跌后,维持小幅盘整的走势,并且成交量明显放大。

如果是以前,我会毫不犹豫地认为这是有主力在低位吸筹,致使成交量放大,股价止跌,后续在主力的参与下将会走出一轮上扬行情。但实际上,这支股票后来大幅下跌,最低跌至0.91元才止跌回升。

诚然,有很多实例证明,当股票经过一定幅度的下跌,出现股价企稳,成交量放大的情况后(或者再次放量下跌),总能走出一轮不错的行情,原因就是主力在低位顺势吸筹后拉升股价。

但是,还有另外一种可能,也会出现类似的走势,那就是主力在最高位未能将筹码出尽,经过一定幅度的下跌之后,主力控制股价使其止跌企稳(或者下跌减缓,甚至股价上扬),同时通过对倒制造虚假的成交量,让人错以为是有主力在低位吸筹,吸引来跟风盘,再顺势出货,待主力出完货以后,股价将会继续下跌。

那如何区分这两种情况呢?看下跌幅度。

如果成交量放大股价企稳时,股价较前期高点已经下跌了50%以上时,低位吸筹的可能性更大。

如果成交量放大股价企稳时,股价较前期高点下跌不足50%,造势出货的可能性更大。

上面的例子中,股价从前期高点22.6元下跌到15元附近时成交量开发放大,此时下跌幅度仅为33.6%。

原因很简单,如果股价已经下跌了50%以上,主力出货的可能性就很小了,因为主力如果想出货,完全可以在前面50%的下跌空间内出完,没必要等待股价拦腰折断之后再出货。

除了看下跌幅度以外,如果股价盘整之后向下突破就果断止损出局,也能避免大的损失。尤其要警惕上图中的阴跌状态,阴跌往往不如一根中阴线或大阴线引起重视。

股价盘整之后向下突破就果断止损出局 

从2011年5月17号开始,国民技术(300077)也走出了类似的形态,我将对其进行持续关注,来印证上面的分析。

横盘放量突破指标及预警

tt:=BARSCOUNT(C);

 zz:=SUM(AMOUNT,tt)/SUM(VOL*100,tt);

 zz1:=BETWEEN(C/zz,1.05,0.95);

均线:IF(zz1=0,MA(C,TT),zz),COLOR00FFFF;

上均:均线 + AVEDEV(C,tt)*2,COLOR00FF00;

下均:均线 - AVEDEV(C,tt)*2,COLORFF6600;

时长:=if(HOUR>=10 AND HOUR<15 ,1,0);

涨幅:=(close/DYNAINFO(3))>=1.02;

跌幅:=(close/DYNAINFO(3))<=0.98;

涨跌幅:=涨幅 OR 跌幅;

量比:=sum(vol,0)*240/dynainfo(38)/barscount(c);

量比5分钟:=sum(量比,5);

量比10:=sum(量比,10);

上个5分钟量比:=量比10-量比5分钟;

yy:=SMA(vol,30,1);

放量:=(yy-LLV(Llv(yy,1),30))/(HHV(Hhv(yy,1),30)-LLV(Llv(yy,1),30))>0.92;

横盘:=((HHV(CLOSE,TT)-LLV(CLOSE,TT))/CLOSE)<=0.03;

横涨:=量比5分钟>上个5分钟量比 and 涨跌幅=0 and 横盘 and 时长 and 放量  and CROSS(c,上均)and DYNAINFO(22)<DYNAINFO(23) ;

横盘上涨:CROSS(横涨,0),COLORRED,POINTDOT,LINETHICK0;

横跌:=涨跌幅=0 and 横盘 and 时长 and 放量  and CROSS(下均,c);

 PP:= FILTER(横涨,100) ;

 UU:= FILTER(横跌,50) ;

 DRAWTEXT(CROSS(横涨,0),均线,'▲'),COLORRED,LAYER0;

 DRAWTEXT(PP,上均,'★上突'),colorff00ff;

 DRAWTEXT(UU,下均,'★下破'),COLOR00FFFF;

 VERTLINE( PP,3),COLORWHITE,LINETHICK2;

 VERTLINE( UU,3),COLOR00FF00,LINETHICK2;

用于盘中预警指标:

tt:=BARSCOUNT(C);

 zz:=SUM(AMOUNT,tt)/SUM(VOL*100,tt);

 zz1:=BETWEEN(C/zz,1.05,0.95);

均线:IF(zz1=0,MA(C,TT),zz),COLOR00FFFF;

上均:均线 + AVEDEV(C,tt)*2,COLOR00FF00;

下均:均线 - AVEDEV(C,tt)*2,COLORFF6600;

时长:=if(HOUR>=10 AND HOUR<15 ,1,0);

涨幅:=(close/DYNAINFO(3))>=1.02;

跌幅:=(close/DYNAINFO(3))<=0.98;

涨跌幅:=涨幅 OR 跌幅;

量比:=sum(vol,0)*240/dynainfo(38)/barscount(c);

量比5分钟:=sum(量比,5);

量比10:=sum(量比,10);

上个5分钟量比:=量比10-量比5分钟;

yy:=SMA(vol,30,1);

放量:=(yy-LLV(Llv(yy,1),30))/(HHV(Hhv(yy,1),30)-LLV(Llv(yy,1),30))>0.92;

横盘:=((HHV(CLOSE,TT)-LLV(CLOSE,TT))/CLOSE)<=0.03;

横涨:=量比5分钟>上个5分钟量比 and 涨跌幅=0 and 横盘 and 时长 and 放量  and CROSS(c,上均)and DYNAINFO(22)<DYNAINFO(23) ;

 PP:= FILTER(横涨,50) ;

选股:=(pp>0)/1; 

关键字: 出货主力出货国民技术
来源:横盘 编辑:零点财经

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

友情链接

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086