广告
广告
广告
广告
广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>盘整> 股票横盘怎样判断真假突破?横盘末期突破有什么共同点?附选股公式

股票横盘怎样判断真假突破?横盘末期突破有什么共同点?附选股公式

2018-08-09 15:44:00  来源:盘整  本篇文章有4513字,看完大约需要15分钟的时间

股票横盘怎样判断真假突破?横盘末期突破有什么共同点?附选股公式

时间:2018-08-09 15:44:00  来源:盘整

股票在横盘一段时间后怎样判断是真假突破?

1、时间:通常,按形态理念的要求,低位横盘超过3个月以上的以真突破居多,反之小于2个月时,往往以假突破居多。高位横盘整理,整理时间越长,向上突破越有效。当然,出现突破后,最好多观察一天,以便进行更好的确认。

2、分析该股的筹码分布情况:如果个股突破前筹码有持续较速集中现象,放量突破时更是快速集中,则真突破的可能性较大;反之,在突破前筹码大幅发散,而突破后只是稍集中或还在发散,那么即使个股随大盘或板块向上突破,涨幅也往往不如前者。

3、股价:必须要明白收市价的突破才是真正的突破;有效突破后股价应继续向所突破的方向发展,在向上突破时,交易价应能跨越突破时的最高价;如果不能,则表明抛盘的压力很大。

4、技术指标:

a、量能与K线:股价在创出新高的同时,量能也需要持续有效得放出。而此时K线上一般会形成一根大阳线。

b、均线系统股价向上突破后,一般会沿着5日均线继续上行,回档时也会在5日均线呈多头排列。而当时5日与10均线形成死叉时,假突破就可以得到确认。

最后,要注意的是,绝对正确和完善理论及技巧是不存在的,投资者要根据实际情况进行判断,在股票没有明确向上突破之前,最好轻仓操作,做到“快进快出”,能赚就赚点,不能赚就少赔点,要避免把短线做成中长线,等向上趋势形成后再加重仓位,明显长势才是散户赚钱.

股票在横盘一段时间后怎样判断是真假突破?

股票技术中的横盘末期突破的共同点:

1、前者是强势股,不回调,庄强势横盘调整,等待20天线或中期均线跟上,然后诱空一下直接放量涨停。

2、后者是弱势股技术,庄在出货。然后出的差不多的时候,或者大盘突显利空。庄家不计成本抛售股票的结果。

横盘突破选股公式

DIFF:=EMA(EMA(CLOSE,12)-EMA(CLOSE,26),5);

DEA:=EMA(DIFF,9);

A1:=DIFF;

A2:=DEA;

MACDOK:=CROSS(DIFF,DEA);

ZHANGFU:=(H-REF(C,1))/REF(C,1)*100;

MA25:=MA(C,25);

MA60:=MA(C,60);

MA90:=MA(C,90);

MA120:=MA(C,120);

A3:= (MA25-MA60)/MA60*100;

A4:= (MA25-MA90)/MA90*100;

A5:= (MA25-MA120)/MA120*100;

A6:=IF(C>=O,C,O);

A7:=(H-A6)/A6*100;

A8:=(H-REF(C,10))/REF(C,10)*100;

A9:=(H-REF(C,11))/REF(C,11)*100;

A10:=(H-REF(C,12))/REF(C,12)*100;

A11:=(H-REF(C,13))/REF(C,13)*100;

A12:=(H-REF(C,14))/REF(C,14)*100;

A13:=(H-REF(C,15))/REF(C,15)*100;

A14:=(H-REF(C,16))/REF(C,16)*100;

A15:=(H-REF(C,17))/REF(C,17)*100;

A16:=(H-REF(C,18))/REF(C,18)*100;

A17:=(H-REF(C,19))/REF(C,19)*100;

A18:=(H-REF(C,20))/REF(C,20)*100;

A19:=(H-REF(C,21))/REF(C,21)*100;

A20:=100;

A21:=A8<A20 AND A9<A20 AND A10<A20 AND A11<A20 AND A12<A20 AND A13<A20

AND A14<A20 AND A15<A20 AND A16<A20 AND A17<A20 AND A18<A20 AND A19<A20;

B1:=30;

B2:=(L-REF(H,6))/REF(H,6)*100;

B3:=(L-REF(H,7))/REF(H,7)*100;

B4:=(L-REF(H,8))/REF(H,8)*100;

B5:=(L-REF(H,9))/REF(H,9)*100;

B6:=(L-REF(H,10))/REF(H,10)*100;

B7:=(L-REF(H,11))/REF(H,11)*100;

B8:=(L-REF(H,12))/REF(H,12)*100;

B9:=(L-REF(H,13))/REF(H,13)*100;

B10:=(L-REF(H,14))/REF(H,14)*100;

B11:=(L-REF(H,15))/REF(H,15)*100;

B12:=(L-REF(H,16))/REF(H,16)*100;

B13:=(L-REF(H,17))/REF(H,17)*100;

B14:=(L-REF(H,18))/REF(H,18)*100;

B15:=(L-REF(H,19))/REF(H,19)*100;

B16:=(L-REF(H,20))/REF(H,20)*100;

B17:=(L-REF(H,21))/REF(H,21)*100;

B18:=B2<B1 AND B3<B1 AND B4<B1 AND B5<B1 AND B6<B1 AND B7<B1 AND B8<B1 AND B9<B1 AND

B10<B1 AND B11<B1 AND B12<B1 AND B13<B1 AND B14<B1 AND B15<B1 AND B16<B1 AND B17<B1;

C1:=(H-REF(C,1))/REF(C,1)*100;

C4:=COUNT(C1>4.5,80 )>=5 AND COUNT(C1>3,60 )>=10;

D1:=MACDOK AND COUNT(MA60>REF(MA60,1),60)>=20 AND A3<10 AND C4 AND COUNT(A21,60)>=60 AND COUNT(B18,20)>=20 AND ZHANGFU>3.5 AND L<MA25 AND H >MA25;

D2:=COUNT(MA90>REF(MA90,1),90)>=30 AND A4<10 AND C4 AND COUNT(A21,90)>=90 AND COUNT(B18,20)>=20 AND ZHANGFU>3.5 AND L<MA25 AND H >MA25;

D3:=COUNT(MA120>REF(MA120,1),120)>=30 AND A5<10 AND C4 AND COUNT(A21,120)>=120 AND COUNT(B18,20)>=20 AND ZHANGFU>3.5 AND L<MA25 AND H >MA25;

横盘突破:=D1 OR D2 OR D3 AND C>O;

买入:横盘突破;

关键字: 趋势筹码分布强势股
来源:盘整 编辑:零点财经

阅读了该文章的用户还阅读了

热门关键词

相关阅读

为您推荐

移动平均线
股票知识
MACD
老丁说股
热点题材
KDJ指标
读懂上市公司
成交量
股票技术指标
股票大盘
分时图
股市名家
概念股
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
股票问答
股票术语
财务分析
炒股软件
上证早知道
经济学术语
期货
股票黑马
股票震荡市场
理财
炒股知识
散户炒股
外汇
炒股战术
港股
基金
黄金












































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆股票质押开放式基金证券投资基金再贴现率基金单位净值货币市场基金公开市场业务上影线保本基金股票配资存续期债券恒生指数沪深300指数资金仓位追涨股票冻结基金定投股票封板股票定投做市商撮合交易利息保障倍数公开竞价

栏目导航

友情链接

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2019 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086