广告
广告
广告
广告
广告
广告
广告
广告
广告
广告
广告
广告
广告
×
×

您的位置: 零点财经>股票术语>筹码> 筹码指标公式和筹码峰选股指标公式

筹码指标公式和筹码峰选股指标公式

时间:2018-08-03 21:43:30  来源:筹码  本篇文章有3018字,看完大约需要10分钟的时间

筹码指标公式和筹码峰选股指标公式

时间:2018-08-03 21:43:30  来源:筹码

筹码指标公式

活筹10IWNEREREICLSEI1,1) 10NEREICIOFE,1",.

死筹: 100*WINNER(CLOSE);

主力筹码: 100*WINNER(CLOSE*0.9);

获利3:100*WINNER(CLOSE*0.97);

获利20: 100*WINNER(CLOSE*0.9*0.9);

获利30: 100*WINNER(CLOSE*0.9*0.9*0.9);

穿透筹码:100*WINNER(CLOSE)-100*WINNER(REF(CLOSE,1)*1);

AA:REF(主力筹码<30,1) AND

主力筹码>30,COLOR0O99FF;

QW:LOW<COST(4) AND

CLOSE> COST(4),COLOR888888;

STICKLINE(FFIJ3> 85,0,SJ3,80)COLOYELLO

STICKLINE(JXT9> 30,0,è9,8,1)LOFFOFF;

STICKLINE(FTIJ20> 20,O,XTJ20,8,1),COLOROOFFOO;

STICKLINE(FI30> 20,0,FlJ30,8,1)COLO

筹码峰选股指标公式

当日振幅:=((H-L)/H)>0.05 AND DYNAINFO(17)>1.5;

去新股:=IF(NAMELIKE('N'),0,1);{刚上市不久的新股}

一字涨停:=C/REF(C,1)>1.0975 AND H=O; 

涨幅度:=9.2;涨幅度1:=2.7;

限制涨幅:=DYNAINFO(14)*100>涨幅度1 AND DYNAINFO(14)*100<涨幅度 AND CLOSE>MA(C,55);

停牌:=(DYNAINFO(4)=0);

MM:=NOT(停牌); D22:=IF(NAMELIKE('S'),0,1);

D33:=IF(NAMELIKE('*'),0,1);

ST:=D22 AND D33 AND MM; 

条件:=DYNAINFO(17)>0 AND ST AND C>=5.58 AND DYNAINFO(23)<>DYNAINFO(22)

AND C<20.86 AND CAPITAL/1000000<5.20 AND 去新股 AND NOT(一字涨停) 

AND IF(CODELIKE('300'),0,1) AND 当日振幅;

涨停板:=(C-REF(C,1))/REF(C,1)*100>=8.48 AND C>O;

RN:=45; W:=1;

只有一个:=COUNT(涨停板,RN)>=W;

有涨板:=EXIST(只有一个,60)>=1;

放量连扳:=COUNT(EVERY(C/REF(C,1)>1.08,3),60)=1 

AND COUNT(V/REF(V,1)>3,60)>=1;

RT:=60; WT:=1;

连扳:=COUNT(放量连扳,RT)>=WT;

有连扳:=EXIST(连扳,60)=1;

有扳:=有涨板 OR 有连扳;

获利比例:=WINNER(C)*100;

ZF:=(C/REF(C,1)-1)*1000>40 AND C>O;

涨停:=(C/REF(C,1)-1)*1000>95;

获利盘:=获利比例>75 AND ZF;

CPX:=10; 

W20:=COST(20);

W80:=COST(80); 

W5:=COST(5);

W90:=COST(90); 

筹码峰宽度1:=W80-W20;

筹码峰宽度2:=W90-W5 ; 

筹码密集度:=(筹码峰宽度2)/W5 ;

筹码密集:=(筹码峰宽度1/W20<0.20) AND (筹码峰宽度2/W5<0.28);

股价突破:=CLOSE/REF(C,1)>1.030 AND VOL>REF(VOL,1)

AND WINNER(CLOSE)>0.80 AND CPX>0;

筹码峰突破:=(筹码密集 OR REF(筹码密集,1)) AND 股价突破 AND CLOSE/REF(W80,2)<1.10;

筹码峰:=筹码峰突破 AND FILTER(筹码峰突破=1,15) AND 获利盘 AND 条件 AND 有扳; 

EXIST(筹码峰,7)>=1 AND DYNAINFO(14)*100>2.7 AND IF(CODELIKE('300'),0,1) ;

筹码峰<a href='/chouma/102830.html'>选股指标公式</a>

关键字: 停牌涨停板选股指标
来源:筹码 编辑:零点财经

阅读了该文章的用户还阅读了

热门关键词

相关阅读

为您推荐

移动平均线
股票知识
MACD
老丁说股
热点题材
KDJ指标
读懂上市公司
成交量
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
概念股
股票龙虎榜
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
股票问答
股票术语
财务分析
炒股软件
上证早知道
经济学术语
期货
股票黑马
股票震荡市场
理财
炒股知识
散户炒股
外汇
炒股战术
港股
基金
黄金












































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆股票质押

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2019 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086