广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>杀跌> 为什么散户追涨杀跌总是亏损?散户追涨杀跌指标公式总结

为什么散户追涨杀跌总是亏损?散户追涨杀跌指标公式总结

时间:2018-08-10 18:36:29  来源:杀跌  本篇文章有5100字,看完大约需要17分钟的时间

为什么散户追涨杀跌总是亏损?散户追涨杀跌指标公式总结

时间:2018-08-10 18:36:29  来源:杀跌

散户追涨杀跌总是亏损但却很少有人会认真的去思考这个问题,为什么明明看着涨的很不错的追进去总是不讨好?为什么不追的个个那么牛?难道市场强者恒强的原则是个错误?其实强者恒强没有错,错就错在你追进的时候太强了,强到了极限,性太刚则易折,散户折戈就是折在刚而不柔。

为什么散户追涨杀跌总是亏损?

当个股发动初期没人看得上眼,等到你看上他的时候已经变得强势,这时候还在犹豫买是不买?结果涨势不等人蹭蹭往上直冲,最后禁不住诱惑决定赌一把的时候已经是顶峰了,因为如果没有一段很大的涨幅很难让散户失去理智,眼看着十几二十天就实现翻翻心里那么悔呀,肠都青了,最后决定再不能错过了,杀。结果一杀就掉进了坑里,就好像主力就盯着你一样。

主力可没时间也没心情盯你一个,他盯的是绝大多数这样的人,市场中散户都存在一种共同的代表性思维,当你看不上的时候市场上大多数人也都看不上,这时候韭菜还没长成主力自然不可能去收割,他会我行我素的拼命拉高,因为他知道只要一直拉下去散户迟早有一天会被贪欲蒙蔽丧失理性毅然追进。结果在你经不住诱惑决定杀的时候你的这种思维恰好也代表了市场的绝大多数散户思维,低位不进高位一窝蜂上主力的目的也就达到了,收割也就随即展开。

追涨杀跌本身就是一种错误的操作手法,完全是个反向操作,为什么说是反向?股市是跌跟随涨,涨跟随着跌这才是正确的自然轮回规则。低位买入涨的概率要大于下跌,高位追进也意味跌的概率远大于涨,这两者之间的风险比完全不在一个级别。别看不起巴菲特法则“人取我设舍,人舍我取。别人贪婪我恐惧,别人恐惧我贪婪。”作为一个投资人不需要做对很多,只要不犯太大的错误就足够了。把“追涨杀跌”调过来“杀涨追跌”试试看也许会有意想不到的收获。

“杀涨追跌”并不是盲目的见跌就追见涨就杀,总不能闭着眼睛去追“保千里”“ST昆机”之流,起码的对大方向有一定的认识还有对个股有一定的了解才能最终决定该不该追跌该不该杀涨。

散户追涨杀跌指标公式总结

散户追涨杀跌指标公式总结

p1 20 32 28 p2 32 36 32 p3 35 38 35 n 0 20 3 M 0 100 20

VAR6Q:=REF(CLOSE,1);

VAR7Q:=SMA(MAX(CLOSE-VAR6Q,0),6,1)/SMA(ABS(CLOSE-VAR6Q),6,1)*100;

DRAWTEXT(CROSS(84,VAR7Q),H*1.03,'逃顶'),COLORYELLOW ;

VAR3P:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE<1.010 AND IF(CLOSE>REF(CLOSE,1),88,0)>0, 91, 0);

DRAWTEXT(VAR3P>90,LOW*0.92,'追涨'),COLORFF00FF;

VAR51:=EMA(AMOUNT/VOL/100,3);

VAR52:=EMA(VAR51,88);

VAR53:=EMA(VAR51,88)*0.85;

VAR54:=VAR53*0.87;

VAR55:=LOWREF(CLOSE,1)*1.02;

DRAWTEXT(FILTER(VAR55,6),LOW+0.1,'坚决买进'), COLORYELLOW;

AA:=CROSS(MA(C,5),MA(C,20)) AND CROSS(MA(C,5),MA(C,30)) AND CROSS(MA(C,5),MA(C,60));

BB:=MA(C,60)>MA(C,10) AND CROSS(MA(C,10),MA(C,30)) AND MA(C,30)>MA(C,20) AND ABS(MA(C,60)-MA(C,20))/MA(C,20)<0.05;

CC:=MA(C,30)>MA(C,5) AND CROSS(MA(C,5),MA(C,20)) AND MA(C,20)>MA(C,10), COLORYELLOW;

DD:=ABS((MA(C,5)-MA(C,10))+(MA(C,10)-MA(C,20))+(MA(C,20)-MA(C,30)))<0.02 AND MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1);

EE:=MA(C,20)>MA(C,5) AND CROSS(MA(C,5),MA(C,10)) AND MA(C,10)>MA(C,60) AND ABS(MA(C,20)-MA(C,60))/MA(C,60)<0.05;

FF:=AA OR BB OR CC OR DD OR EE ;

DRAWTEXT(FF,L*0.99,'庄现'),COLORYELLOW;

STICKLINE(FF,H,L,0.01,0),COLORFF00FF;

MA5:MA(CLOSE,5),COLORWHITE,LINETHICK2;

MA 14:MA(CLOSE,14),COLORYELLOW,LINETHICK2;

MA21:MA(CLOSE,21),COLORMAGENTA,LINETHICK2;

MA34:MA(CLOSE,34),COLORRED,LINETHICK2;

MA55:MA(CLOSE,55),COLORGREEN,LINETHICK2;

MA89:MA(CLOSE,89),COLORYELLOW,LINETHICK2;

MA 144:MA(CLOSE,144),COLORBROWN,LINETHICK2;

MA233:MA(CLOSE,233),COLORBLUE,LINETHICK2;

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

X:=LLV(J,2)=LLV(J,8);

Y:=IF(CROSS(J,REF(J+0.01,1)) AND X AND J<20,30,0);

主力:=EMA( (CLOSE-MA(CLOSE,3))/MA(CLOSE,3),2);

散户:=EMA( (CLOSE-MA(CLOSE,20))/MA(CLOSE,20),7);

VAR2:=LLV(LOW,10);

VAR3:=HHV(HIGH,25);

动能趋势线:=100*EMA((CLOSE-VAR2)/(VAR3-VAR2),4);

DRAWTEXT(CROSS(动能趋势线,70),HIGH*1.02,'险'),COLORGREEN;

DRAWTEXT(CROSS(动能趋势线,80),HIGH*1.02,'减'),COLOR00FF00;

DRAWTEXT(CROSS(动能趋势线,87.5),HIGH*1.02,'出局'),COLORWHITE;

DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<20,LOW,'短进'),COLORFF00FF;

DRAWTEXT(CROSS(主力,散户) AND 主力<0 AND 散户<0,LOW,'见底'),COLORRED;

DRAWICON(CROSS(主力,散户) AND 主力<0 AND 散户<0,LOW,1);

{黑马股}

AA 1:=AMOUNT/V;

B:=L

C:=(C-REF(C,1))/REF(C,1)*100>1.2;

D:=L

E:=V

FF1:=BB1 AND CC1 AND DD1 AND EE1;

DRAWTEXT(FF1,(LOW* 0.97),'庄影'),COLOR4080FF;

{涨跌停显示}

涨停:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(O,1)),1,0);

STICKLINE(涨停,O,C,3,0),COLORRED;

ZDF:=(C-REF(C,1))/REF(C,1)*100;

STICKLINE(ZDF<-9.9,O,C,3,0),COLORGREEN;

{黑马}

A 1A:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*1,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*1,5,1),COLOR330066;

A5A:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*1;

DRAWTEXT(CROSS(A 1A,EMA(A 1A,5))AND EMA(A 1A,5)

以上就是关于股票追涨杀跌指标公式的总结,追涨一般是盈利的主要手段,而杀跌则是止损过程不可或缺的技巧,但是这些公式只能给大家提供追涨杀跌的一些思路,方法不可能适用于所有人,大家实战过程中酌情使用就好!

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086