广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>获利盘> 小盘绩优超跌股黄金坑战法如何使用?附通达信获利盘主图指标公式

小盘绩优超跌股黄金坑战法如何使用?附通达信获利盘主图指标公式

时间:2018-09-04 20:37:55  来源:获利盘  本篇文章有7666字,看完大约需要26分钟的时间

小盘绩优超跌股黄金坑战法如何使用?附通达信获利盘主图指标公式

时间:2018-09-04 20:37:55  来源:获利盘

小盘绩优超跌股黄金坑战法 技术特点:

1、 股价经过一段的时间小幅或长时间的横盘震荡,突然出现加速下跌,跌幅一般在15%-20%。

2、 出现“黄金坑”时,各种技术一般指标都显示为卖出。

3、左半边的下跌初期“大阴线”有放量,而整体坑内是地量,右半边的量是持续放大量价配合,且拉升速度会很快。

“黄金坑”是为了震仓,坑底的成交会使非常的小,但再度拉起时,主力一般会把成交量做上去。脱离坑底的拉升速度很快是为了减少更多的散户抢到筹码,并且主力会很快的修复各种技术指标。

市场意义:

在上升趋势途中出现的大坑,实质上就是主力在拉升之前凶悍的洗盘,这是个非常有效而实用的空头陷阱。

1、 主力快速拿筹码 因为主力在坐庄的时候如果趋势向上,筹码一般是惜售的,这样主力建仓的成本会比较高。而下跌时可以在便宜的价钱买入筹码,主力的成本就不会高。

2、 快速洗盘 不给散户在底部买入机会,快速拉升让散户踏空,让看淡后市而在散兵坑中卖出股票的人后悔莫及,再追高时只有给主力抬轿的份了,从而达到主力利用“黄金坑”震仓的效果。

操作条件:

1、 横盘平台整理时,量能配合合理,呈典型价增量升、价跌量减趋势。

2、下跌的阴线速度要快,阴线要放量,止跌后K线实体要小,一定要缩量。

3、下跌后,股价“快速”放量走高,形成价增量升之势。

操作技巧:

1、重新站上20均线买入 随着成交温和放大,股价缓慢走出谷底,股价重新站上20均线买时买入。

2、出现黄金坑后在5日均线追入 黄金坑出现后一般后面都是主升浪,所以一般不会再有回踩的可能,所以主线黄金坑后是可以在5日均线买入追进。若果有回踩的低吸机会说明这个主力拉升的意愿就比较弱了。

技术要求仍然是三点:一是分时急拉的个股尽量不追,除非你是高手。二是分时低点不断抬升,分时均价线走平上翘,在股价回抽靠近均价线时具备看点。三是短线股日线一旦走弱,即应止盈和止损出局。

买卖技巧:一是向上突破,分时量能超越前期高点时的量能;回调缩量,放量则有破位嫌疑。二是个股跌破强支撑位,或者20、30日均线,反抽之后坚决走,错了也要走。三是关键压力位敢于放量攻击的,可以适度追涨;但一定是要等突破,不要图便宜在没有突破前买进。四是:放量突破--缩量回踩--买!买错了也要买!跌破--反抽--卖!卖错了也要卖!但突破之后不回踩,绝不追高

分时量能超越前期高点时的量能

通达信获利盘主图指标公式

成本集中度:(COST(95)-COST(5))/(COST(95)+COST(5))*100,NODRAW;

顶95:COST(95),LINETHICK2,COLORWHITE;

拉75:COST(75), COLORLIBLUE;

控30:COST(30),COLORGREEN;

调10:COST(10),COLORYELLOW;

惨4:COST(4),COLORMAGENTA;

底0.05:COST(0.05),COLORRED,LINETHICK2;

STICKLINE(C/REF(C,1)>1.095,C,O,2,0),COLORRED;

STICKLINE(V/REF(V,1)>2,OPEN,CLOSE,1,0),COLORGREEN;

{BL}

A1:=BARSLAST(REF(CROSS("MACD.DIF","MACD.DEA"),1));

DRAWTEXT(REF(C,A1+1)>C AND REF("MACD.DIF",A1+1)<"MACD.DIF" AND CROSS("MACD.DIF","MACD.DEA")>0,L-0.02,'★M抄'),COLOREE00EE;{MACD底背离}

A2:=BARSLAST(REF(CROSS("KDJ.K","KDJ.D"),1));

DRAWTEXT(REF(C,A2+1)>C AND REF("KDJ.K",A2+1)<"KDJ.K" AND CROSS("KDJ.K","KDJ.D"),L-0.10,'◎K抄'),COLOREE00EE;

{KDJ底背离}A3:=BARSLAST(REF(CROSS("RSI.RSI1","RSI.RSI2"),1));

DRAWTEXT(REF(C,A3+1)>C AND REF("RSI.RSI1",A3+1)<"RSI.RSI1" AND CROSS("RSI.RSI1","RSI.RSI2")>0,L-0.18,'◆R抄'),COLOREE00EE;{RSI底背离};

C1:=BARSLAST(REF(CROSS("MACD.DEA","MACD.DIF"),1));

DRAWTEXT(REF(C,C1+1)<C AND REF("MACD.DIF",C1+1)>"MACD.DIF" AND CROSS("MACD.DEA","MACD.DIF")>0,H+0.16,'★M顶背离'),COLORGREEN;{MACD顶背离};

C2:=BARSLAST(REF(CROSS("KDJ.D","KDJ.K"),1));

DRAWTEXT(REF(C,C2+1)<C AND REF("KDJ.K",C2+1)>"KDJ.K" AND CROSS("KDJ.D","KDJ.K")>0,H+0.08,'◎K顶背离'),COLORGREEN;{KDJ顶背离}

C3:=BARSLAST(REF(CROSS("RSI.RSI2","RSI.RSI1"),1));

DRAWTEXT(REF(C,C3+1)<C AND REF("RSI.RSI1",C3+1)>"RSI.RSI1" AND CROSS("RSI.RSI2","RSI.RSI1")>0,H+0.04,'◆R顶背离'),COLORGREEN;{RSI顶背离};

{好底}

D:=EMA((C*3+H+L+O)/6,5);

A线:=HHV(D,13)COLORYELLOW,LINETHICK2;

B线:=LLV(D,13)COLORYELLOW,LINETHICK2;日平:="MACD.MACD#DAY"(12,26,9);

周平:="MACD.MACD#WEEK"(12,26,9);

JC:=(A线-B线);

壹:=COUNT(JC>REF(JC,1)AND A线>REF(A线,1),5)=1 AND JC>REF(JC,1)AND A线>REF(A线,1)AND D>=REF(D,1);

G1:=FILTER(壹=1,10);

G2:=BARSLAST(G1>0);

G3:=IFF(G2>0 AND G2<=10,1,0)=1 AND ((C-REF(C,G2))/REF(C,G2))*100>=5;

概壹:=(SUM(FILTER(G3,10),0)/SUM(G1>0,0))*100;

加1:=COUNT(日平>=0 AND 周平>=0,5)=1 AND 日平>=0 AND 周平>=0;

加2:=FILTER(D=A线 AND REF(D,1)<REF(A线,1)AND REF(D,2)<REF(A线,2),10);

①:=FILTER(加1=1,10);

②:=BARSLAST(①>0);

③:=IFF(②>0 AND ②<=10,1,0)=1 AND ((C-REF(C,②))/REF(C,②))*100>=5;

概加1:=(SUM(FILTER(③,10),0)/SUM(①>0,0))*100;

好底:FILTER(COUNT(D=B线,3)>=2 AND D>B线,5),COLORRED,NODRAW;

DRAWTEXT(好底,L-0.5,'好底'),COLORRED;

{所有S,加S}

SD1:=(C+L+H)/3; 

SZ:=MA(C,120);

SVAR3:=(MA(H,5)-SZ)/SZ;

SVAR4:=MA((CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100,3);

SDD1:DRAWTEXT(CROSS(95,SVAR4) AND SVAR3>0.3,1.51+HIGH ,'★S'),COLORRED;

SDD2:DRAWTEXT( CROSS(93,SVAR4) AND HHV(H,30)/LLV(L,30)>1.1 AND REF(SZ,1)/SZ>0.997 ,1.51+HIGH ,'★S'),COLORGREEN;

SDD3:DRAWTEXT(CLOSE<SZ AND SZ<REF(SZ,1) AND REF(SVAR4,1)>90 AND SVAR4<REF(SVAR4,1) AND REF(SVAR4,1)>REF(SVAR4,2) ,1.51+HIGH,'★S'),COLORBLUE;

{所有加J,J共振}

JRSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

JK1:=SMA(JRSV1,5,1);

JD1:=SMA(JK1,5,1);

JJ1:=3*JK1-2*JD1;

JAA1:=EMA(JJ1,5);

JAA2:=REF(JAA1,1);

JRSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

JK2:=SMA(JRSV2,3,1);

JD2:=SMA(JK2,3,1);

JJ2:=3*JK2-2*JD2;

JBB1:=EMA(JJ2,5);

JBB2:=REF(JBB1,1);

JDD:=JAA1>JAA2 AND JBB1>JBB2,COLORYELLOW,,NODRAW;

J共振:JDD AND NOT(REF(JDD,1)) AND (JAA1<50 OR JBB1<50),NODRAW,COLORYELLOW;

DRAWTEXT(J共振,HIGH+0.55,'J买'),COLORYELLOW;

JE:=VOL;

JJM1:=(HIGH+LOW+CLOSE)/3;

QJ00:=VOL/IF(HIGH=LOW,4,HIGH-LOW);

主买:=(QJ00*(JJM1-MIN(CLOSE,OPEN)));

主卖:=(QJ00*(MIN(OPEN,CLOSE)-LOW));

AAQ:=IF(C>(H+L)/2,JE,0);

BBQ:=IF(C<(H+L)/2,JE,0);

F1:=SUM(AAQ,5);F2:=SUM(BBQ,5);F3:=EMA(F1-F2,3);

千均买:主买>主卖 AND CROSS(F3,REF(F3,1)) AND F3<0 AND C<15,COLORWHITE,NODRAW;

DRAWTEXT(千均买,L-0.2,'★千均买'),COLORWHITE;

{金兰三宝}

N:=9;

N1:=6;

M:=14;

TYP := (HIGH + LOW + CLOSE)/3;

BCC1:=(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M)),COLORFF00FF;

CB1:=SMA(BCC1,3,1);

CB2:=SMA(CB1,3,1);

CB3:=3*CB1-2*CB2;

CBB1:=EMA(CB3,5);

CBB2:=REF(CBB1,1);

LC := REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

RSI:=(RSI1-50)*5,LINETHICK2,COLORFFFFFF;

R1:=SMA(RSI,3,1);

BD1:=SMA(R1,3,1);

BJ1:=3*R1-2*BD1;

RR1:=EMA(BJ1,5);

RR2:=REF(RR1,1);

RR:=RR1>RR2;

RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

K:=SMA(RSV,3,1);

BK1:=(K-50)*5,COLOR00FF00;

KB2:=SMA(BK1,3,1);

DB2:=SMA(KB2,3,1);

JB2:=3*KB2-2*DB2;

BBB1:=EMA(JB2,5);

BBB2:=REF(BBB1,1);

金兰三宝:RR AND NOT(REF(RR,1)) AND (RR1<-100 AND BBB1<-100) AND CBB1<-100,COLORGREEN,NODRAW;

DRAWTEXT(金兰三宝,L-0.5,'金兰'),COLORGREEN;

{BAIS买入}

BIAS5:=(C-MA(C,6))/MA(C,6)*100;

BIAS6:=(C-MA(C,12))/MA(C,12)*100;

BIAS7:=(C-MA(C,24))/MA(C,24)*100;

BIAS8:=(BIAS5+2*BIAS6+3*BIAS7)/6;

乖离:=MA(BIAS8,6);

DRAWICON(CROSS(BIAS8,乖离) AND 乖离<-9,H+1,9);

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





















































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

友情链接

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086