广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>获利盘> 获利盘是多好还是少好?附获利纵横破解指标公式

获利盘是多好还是少好?附获利纵横破解指标公式

时间:2018-09-04 09:45:51  来源:获利盘  本篇文章有6075字,看完大约需要20分钟的时间

获利盘是多好还是少好?附获利纵横破解指标公式

时间:2018-09-04 09:45:51  来源:获利盘

获利盘一般是指股票交易中,能够卖出赚钱的那部分股票。和获利盘相对的就是套牢盘了,了解了获利盘之后,对于下文的理解就有很大的帮助了,很多人不知道获利盘多好还是少好?请继续往下看。

获利盘多好还是少好?

要辨证的看这个问题,其实获利盘过多过少都不好!理由如下:

1、过多。主力获利丰厚随时都会出货。调整的风险积聚。

2、过少。也就是套牢过多。这时主力不会轻易拉升,要有1个震荡横盘的过程,必须把那些套牢盘震掉。因此获利盘少,不会有大行情的。

3、获利盘不多不少最好。这时主力出货没有利润,只能拉升!

关于获利盘,跟风盘和套牢盘

有人说获利盘多庄家不拉升,有人说跟风盘多庄家不拉升,有人说套牢盘多庄家不拉升,但是这个股票散户不是刚刚跟风就是获利就是套牢,这三个情况都没有,所有的股票都是庄家自己的了,跟谁玩去啊!

实际上对于庄家只有锁定的筹码和未锁定的筹码,筹码锁定好了才会拉,否则途中抛压一片,自己被迫吃入这些筹码就亏大了,庄家吸筹需要未锁定筹码,这样才能够吃货,否则一买股价就飙升还怎么买?在拉升的过程需要有跟风才好,别人抬轿子舒服啊!吸筹就最好有获利盘,有人给你筹码啊!打压做波段最好利用套牢盘,有人帮助你打。

而实际上的情况是每一天都是一个新的起点,所谓的跟风、套牢、获利盘,实际上是心理的影响,与这个股票的实际价值的变化是没有关系的,只是散户不是理性的投资人,庄家是理性的专业人士,庄家可以利用散户的心理因素做文章。以前我写过文章叫《历史成本与默认成本》,把这些心理因素抛开,股票是否套牢或获利,股票的本质是没有改变的。

庄家拉动股票,需要的是迅速抬高,不给跟风的太多机会,而且抬高过程不要有量,让跟风的不能低位吃到筹码,保持跟风的能量让他们高位吃入庄家的筹码,这样庄家才能够赚钱。为了拉升不带量,就需要事先洗盘把筹码锁定,将来启动时没有人卖,造成大家一致看好,只有这样才拉得高走得远。

庄家洗盘最重要的是洗出不坚定者,也就是要把没有锁定牢固的筹码洗掉,而不是把筹码都拿到手中,这样一来等股票开始启动了,筹码锁定良好,就没有什么抛压了,所以看庄家洗盘的成果,关键是看盘中震荡是是否成交量也变化显著,等到股票涨跌都不带量的时候,就说明筹码锁定的不错,洗盘已经很成功了。

庄家是不可能把筹码都拿到手中的,庄家手中的筹码过多,除了监管部门查以外,更关键的是没有足够的散户跟你玩,庄家也赚不到钱的,这样一来庄家炒股就炒成股东了,庄家可不要股票的控股权!庄家吃货的时候倒是常常用到套牢盘和获利盘,这样才好获得筹码。

在这里大家要知道跟风盘与获利盘、套牢盘也是互相转化的,庄家在洗盘时,尤其是在高位洗盘时,需要的是把获利和套牢的人手中的筹码卖给跟风者,这些能够在高位跟风的人,对于股票的价格就看高一线,所以在那是买入后就成为锁定的筹码,一时不会再卖了,所以庄家要获利,是需要培育跟风者的,如果一个股票没有足够的跟风者,庄家是无法获利的。

1

破净资产选股:

DYNAINFO(7)<FINANCE(34);

获利盘选股公式:

HLP:WINNER(C)*100;

获利盘选股的运用:用选股在指标中根据自己的需要设置一个数值执行选股就行了。

获利纵横指标

获利盘:WINNER(C)*100;

近邻筹码:(WINNER(C*1.07)-WINNER(C*0.93))*85;

获利纵横:获利盘-近邻筹码,linethick0;

获利纵横指标运用 1 、获利纵横指标比较适合监控锁仓拉升的 股票和长线走牛的股票。 2 、买入点:获利盘在 50 轴上方,最好在 75 轴上方上穿近邻筹码,获利纵横指标值起 码要 30 以上,最好在 50 以上进入。 3 、卖出点: 锁仓拉升的股票: 获利纵横指标值小于 50 就可以出来。 长线走牛的股票: 获利盘指标破 50 再出来。 

近邻筹码:是计算收盘价上、下各7.5%(合计为15%)价格空间里的筹码数量,达到60%以上就可以认定筹码密集。筹码密集状态标识为红色,区别于浮筹和死筹。

 获利纵横:计算获利盘和近邻筹码之间的差值。差值正值越大,则说明主力控盘越好。获

 利盘值上穿近邻筹码值,表明股价开始启动。

获利纵横的使用非常简单。对于长线牛股,只要黄线(获利盘)高于白线(近邻筹码),

 即获利纵横指标为正(红色),就持股。

 {获利纵横}

a:=c*1.075;

 b:=c*0.925;

 wa:=WINNER(a);

 wb:=WINNER(b);

近邻筹码:(wa-wb)*100;

获利盘:WINNER(c)*100;

获利纵横:(获利盘-近邻筹码),LINETHICK0;

破解指标公式:【获利纵横】

【获利纵横】:EMA((WINNER(CLOSE) * 60),5),LINETHICK1{,PRECISION1},color00FFFF;

【活筹】:EMA(((WINNER((CLOSE * 1.08)) - WINNER((CLOSE * 0.92))) * 80),5),LINETHICK1{,PRECISION1},colorFFFFFF;

 RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

 K:=SMA(RSV,3,1);

 D:=SMA(K,3,1);

 J:=((2.5 * K) - (3 * D));

 VAR1:=ZIG(3,14);

 VA2:=EMA(EMA((WINNER(CLOSE) * CLOSE),3),3);

控筹:=(((VA2 - REF(VA2,1)) / REF(VA2,1)) * 1000);

 VAR2:=LLV(LOW,27);

 VAR3:=HHV(HIGH,34);

 VAR4:=(EMA((((CLOSE - VAR2) / (VAR3 - VAR2)) * 4),4) * 25);

【决杀买点】:IF(((((REF(VAR1,2) > REF(VAR1,1)) AND (VAR1 > REF(VAR1,1))) AND (控筹 > REF(控筹,1))) AND (J > REF(J,1))),40,10),LINETHICK1{,PRECISION0},color0000FF;

【决杀卖点】:IF(((((REF(VAR1,2) < REF(VAR1,1)) AND (VAR1 < REF(VAR1,1))) AND (控筹 < REF(控筹,1))) AND (J < REF(J,1))),40,55){,PRECISION0},color00FF00;

 DRAWTEXT(CROSS(【决杀买点】,40),9,'〖买入〗'),color0000FF;

 DRAWTEXT(CROSS(【决杀卖点】,40),60,'〖卖出〗'),color00FF00;

建仓:IF((VAR4 < 10),(0 - 6),0),LINETHICK2{,PRECISION0},colorFFFFBB;

低吸:IF((VAR4 < 30),(0 - 6),0),LINETHICK2{,PRECISION0},colorFFFF00;

警戒:IF((VAR4 > 92),(0 - 6),0),LINETHICK0{,PRECISION0},colorFF00BB;

 VAR5:=((100 - (3 * SMA((((CLOSE - LLV(LOW,72)) / (HHV(HIGH,72) - LLV(LOW,72))) * 100),20,1))) + (2 * SMA(SMA((((CLOSE - LLV(LOW,72)) / (HHV(HIGH,72) - LLV(LOW,72))) * 100),20,1),15,1)));

 VAR6:=((100 - (3 * SMA((((OPEN - LLV(LOW,72)) / (HHV(HIGH,72) - LLV(LOW,72))) * 100),20,1))) + (2 * SMA(SMA((((OPEN - LLV(LOW,72)) / (HHV(HIGH,72) - LLV(LOW,72))) * 100),20,1),15,1)));

 VAR7:=(((VAR5 < REF(VAR6,1)) AND (VOL > REF(VOL,1))) AND (CLOSE > REF(CLOSE,1)));

 DRAWTEXT((VAR7 AND (COUNT(VAR7,30) = 1)),40,'▲〖大资金进场〗'),color0099FF;

 VAR8:=(MA(((100 * (CLOSE - LLV(CLOSE,34))) / (HHV(HIGH,34) - LLV(LOW,34))),5) - 20);

 VAR9:=(2 * ABS(VAR8));

加仓资金:IF((VAR8 < 0),VAR9,0),LINETHICK0{,PRECISION1},color00CCFF;

 STICKLINE((加仓资金 > 0),0,4,6,0),color00CCFF;

 STICKLINE(警戒,(0 - 0),(0 - 4),6,0),colorFF00BB;

【鄙视有未来】:40,POINTDOT{,PRECISION1},colorCCCCCC;

 0,LINETHICK2,colorCCCCCC;

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

友情链接

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086