广告

您的位置: 零点财经>股票问答>黑马股常见问题解答> 如何选股?针对不同股票的选股技巧?附超级黑马选股公式

如何选股?针对不同股票的选股技巧?附超级黑马选股公式

时间:2018-07-22 22:57:26  来源:黑马股常见问题解答  本篇文章有10512字,看完大约需要35分钟的时间

如何选股?针对不同股票的选股技巧?附超级黑马选股公式

时间:2018-07-22 22:57:26  来源:黑马股常见问题解答

股性是选股的第一要素

一、 所谓股性,股性又称“股票的市场表现”是指个股价格对大市变动的敏感程度,即股票的活跃程度、弹性程度;股性是股票的一种外生特征,它是由投资人行为所赋予的、但成为股票相对稳定具有的一种特性。是指某只股票在长期或中期或短期运行中,所表现出一定的特性或规律。就象一个人的性格,有的急性子,有的慢性子。股性很大程度上是和主力的关系是密不可分的,它往往会有一些特别的经历;股票的特殊的市场经历会建立特殊的市场基础和市场形象,因而在市场竞争中也会形成特殊的市场表现,它对股票价格的定位与变化有极强的作用。股性活的股票每天涨跌幅大,振幅较大。某段时间内涨跌幅或振幅远大于大盘也是股性活。

二、股性的分类

1、股性活的股票。由于这类股票要么有长期进驻;要么业绩优良;要么有炒作题材等,所以,每当股市有行情时它们往往率先启动,即使在大盘低迷之时也会常常有所表现。毫无疑问,股性活跃的股票总是最受投资者的追捧。

2、股性死的股票。由于这类股票要么盘子较大;要么业绩太差;要么群众基础不好等,所以这类股票股性表现呆滞,每当股市有行情时它们也是慢半拍,而且也是一闪而过;如果大市低迷,它们更会率先下挫。

3、介于股性死和活之间的股票。它们既不会领先于大盘提前反应,也不会落后于大盘行情。

4、长期活跃;从大周期观察每波大行情都能跑赢大盘一倍以上,并且每波的连续性好。

5、中期活跃股;只要启动一波中级行情力度大,连续性又好。

6、短期活跃股;只要启动一波次级行情都力度大连续性又好。

三、如何判断股性活跃

1、振幅大;敢涨敢跌,振幅较大,股票弹性比较好

2、量能大;量能较大,换手率较高

3、敏感度强。先于大盘或板块中个股启动,启动时机不落后于大盘。

4、力度大;启动时拖泥带水,速度快。

6、活跃的稳定性和连续性好

四、如何股性活跃的股票

1、对于现实热点板块分析

2、对前期热点进行分析

2、要对于市场上涨幅榜的个股分析

3、关注振幅较大的个股;振幅排名分析

4、关注量价异动的个股;换手率排名分析

5、股性活和股票的流通盘有很大关系,通常盘大的股性就比较呆滞,而盘小的个股由于筹码较易收集,通常股性较活。

6、历史走势长期或中期或短期强于大盘或板块中个股

五、如何针对不同股性的股票采取正确的投资策略呢?

1、应当投资自己所熟悉和了解股性的股票,这样对于股性可以有更深的认识。

2、对于股性活跃的个股进行技术分析,主要是分析个股结构和图形是否符合自己的交易模式

3、对于股性活跃的个股主要观察是不是符合低吸或追涨买入点位,对于不符合买入点位的个股只要大周期结构不完整可等待修正后买入

4、要耐心等待股性活跃个股的修正。

5、股性活跃的个股买入点位主要是修正后的启动初期和修正到位。对于股性活跃的股票,应当敢于逢低买入并持有。只要你不是在天价买入的,即使套牢也不用担心,因为可能随时有解放并获利的机会的。对于股性死的股票,要克服捡便宜货心理,因为这类股票价位通常是十分低廉的。对于股性不死不活的股票,也应当有足够的耐心与严格的纪律,因为这类股票一年中表现机会毕竟是有限的。理想的投资策略是在底部区域买入,逢高坚决出货,不能抱不切实际的幻想,

6、还应当用发展的眼光、辩证的分析问题。随着我国股票市场的不断发展,很多股票的股性也在悄悄地发生着变化。

选股规则

1、在价值投资的前提下,选择30日均线昂头向上的股票。

2、选择沿45度角向上运行的股票,而成交量逐步递减的股票。因为沿45度角向上的股票走势最稳,升势最长,所以我把这样的股票称之为“慢牛股”。

1、趋势选股就是根据股价的走势,画出趋势的切线,或利用移动平均线,描绘上升通道,并依据此形态去选股:

2、均线选股

①均线的金叉与死叉:短线操作一般要参照短期均线组合5日、10日、20日均线,形成金叉的时候是买进的时机,形成死叉的时候是卖出的时机。

②均线如果呈现为多头排列,是强势股的表现;如果是呈现出空头排列,是弱势的表现,不宜介入。

3、智能选股方法

选股技巧

利用趋势线选股

上升趋势线的买入时机

(1)在上升趋势线附近买入。

首先确认自己画出的上升趋势线满足以下条件:

有上升趋势存在,即存在两个依次上升的低点;

画出直线后,最好有第三个以上的点落在这条直线上,落在此线上的点越多,趋势线越有效、可靠;

该条直线延续的时间越长,越有效。上升趋势线形成后,股价将沿这条上升趋势线运行。但在沿这条线往上运行的过程中,股价可能会有短时间的回调,很多时候都会回落至趋势线附近,有些更将股价砸至趋势线下。投资者在选股时,如果能确认趋势线有效,可待股价回至上升趋势线附近,短、中线介入。

下降趋势线的买入时机

当股价在某一天放量向上突破下降趋势线时(A点),视为买进信号。

超级实用的选股技巧

【一箭穿心涨停板

5日MA,10日MA,30日MA相交在一点时,当日股价以涨停板上穿交叉点,收市价高于交叉点价格,成交量有效放大

【一箭穿心涨停板】

操作要点:

1、均价线(MA)表示市场的成本价格线。

2、5日均线,10日均线和30日均线交叉在一点,表示市场30日内交易者的投资成本达到一致,并且30日以前的市场参与者都已经获利。在此种赚钱效应的作用下,必然推动市场参与者热情增加,股价上涨。

注意事项:“一箭穿心”重心强调的是,5日均价线,10日均价线,30日均价线必须同时交织在一起,否则市场效果会减弱,成功概率大大降低。

【周线选股方法】

操作要点:

1、周线均线形态成密集缠绕形且成多头排列,均线间的乖离极小。

2、周线K线第一次放量

3、MACD指标刚开始金叉,红柱出现

 【周线选股方法】

【周线选股方法】

核心:30周生命线下降不行,走平或略微上翘最佳

【拉高建仓战法】

操作要点:当短期涨幅达到一定幅度时,很多持股者会担心失去这一段的利润而纷纷卖出,庄家则趁机火力买入,继续建仓。庄家建仓完毕后,股价走势往往会展开第一波较强势的上涨,投资者把握庄家建仓的节奏买入股票,则可以提前搭上庄家拉升的“顺风车”。 

【拉高建仓战法】

【拉高建仓战法】

核心:对庄家做庄时间点的把握,有时候庄家建仓要经历相当一段时间,他们的目的无非就是尽可能多地剔除市场多余筹码,从而达到自己获取暴力的目的。散户投资者需要做的就是如何跟上庄家的节奏。

注意事项

1、需要注意成交量。成交量增多意味着换手率得到提高,其上档抛压压力减轻,股价因而才会持续上涨。

2、久盘之股,有主力介入要特别关注,股性有可能因为主力介入而改变;

3、落后大势的弱势股尽量不要碰它,换成强势股;

4、不要买自己不熟悉的股票。

通达信超级大黑马选股指标公式

VAR41:=REF(CLOSE,1);

VAR42:=((SMA(MAX((CLOSE - VAR41),0),7,1) / SMA(ABS((CLOSE - VAR41)),7,1)) * 100);

VAR43:=((SMA(MAX((CLOSE - VAR41),0),13,1) / SMA(ABS((CLOSE - VAR41)),13,1)) * 100);

VAR44:=((BARSLAST((VAR43 < 23))=""><= 3)="" and="">

VAR45:=((((CLOSE - MA(CLOSE,23)) / MA(CLOSE,20)) * 100) <>

VAR46:=LLV(LOW,5);

VAR47:=HHV(HIGH,10);

VAR48:=EMA((((CLOSE - VAR46) / (VAR47 - VAR46)) * 100),4);

VAR49:=EMA(((0.667 * REF(VAR48,1)) + (0.333 * VAR48)),2);

{VAR50:=1011131;

VAR51:=(IF((DATE <= var50),var45,0)="" or="" if((date=""><=>

超级大黑马:((((0 - (-1 * VAR44)) AND VAR45) AND CROSS(VAR48,VAR49)) AND (VAR48 <>

只有真正的去学习了,做到全力以赴,我想就算不能百分百避免股市中的风险,也是可以大大减少风险性!虽然活在当下,活在眼前很棒,但是有时候你还是需要向前看,看看你想要去的方向。如果你只是想一条没有方向的小船,漫无目的的游荡,有想要要有个好收获,这是不可能的。你需要制定一个循序渐进的计划来指导你到达你想去的地方。就好像GPS可以为你导航一样,你也需要一个属于自己的内在的GPS来指引自己。

大家都应该非常的想要遇到黑马股吧,其实黑马股还是比较多的,但是大家缺乏发现黑马股的能力,导致我们都以为黑马股少见,如果你学习完寻找黑马股的方法和技巧后,还不能找到,不妨试试下面的这个黑马公式。

公式如下:

VAR0:=6;

VAR1:=80;

VAR2:=REF(CLOSE,1);

VAR3:=((SMA(MAX((CLOSE - VAR2),0),18,1) / SMA(ABS((CLOSE - VAR2)),13,1)) * 100);

VAR4:=((SMA(MAX((CLOSE - VAR2),0),24,1) / SMA(ABS((CLOSE - VAR2)),20,1)) * 100);

VAR5:=((BARSLAST((VAR4 < 48)) <= 3) AND CROSS(VAR3,VAR4));

VAR6:=((((CLOSE - MA(CLOSE,48)) / MA(CLOSE,20)) * 100) < -12.5);

VAR7:=LLV(LOW,5);

VAR8:=HHV(HIGH,10);

VAR9:=EMA((((CLOSE - VAR7) / (VAR8 - VAR7)) * 100),4);

VAR10:=EMA(((0.667 * REF(VAR9,1)) + (0.333 * VAR9)),2);

{VAR11:=1011131;

VAR12:=(IF((DATE <= VAR11),VAR6,0) OR IF((DATE <= VAR11),VAR1,0));}

VAR13:=REF(CLOSE,1);

VAR14:=((SMA(MAX((CLOSE - VAR13),0),7,1) / SMA(ABS((CLOSE - VAR13)),7,1)) * 100);

VAR15:=((SMA(MAX((CLOSE - VAR13),0),13,1) / SMA(ABS((CLOSE - VAR13)),13,1)) * 100);

VAR16:=((BARSLAST((VAR15 < 43)) <= 3) AND CROSS(VAR14,VAR15));

VAR17:=((((CLOSE - MA(CLOSE,43)) / MA(CLOSE,20)) * 100) < -12.5);

VAR18:=LLV(LOW,5);

 黑马公式

黑马公式

黑马怎么选股

VAR19:=HHV(HIGH,10);

VAR20:=EMA((((CLOSE - VAR18) / (VAR19 - VAR18)) * 100),4);

VAR21:=EMA(((0.667 * REF(VAR20,1)) + (0.333 * VAR20)),2);

{VAR22:=1011131;

VAR23:=(IF((DATE <= VAR22),VAR17,0) OR IF((DATE <= VAR22),VAR1,0));}

VAR24:=((((0 - (-1 * VAR16)) AND VAR17) AND CROSS(VAR20,VAR21)) AND (VAR20 <= 25));

VAR25:=REF(CLOSE,1);

VAR26:=((SMA(MAX((CLOSE - VAR25),0),7,1) / SMA(ABS((CLOSE - VAR25)),7,1)) * 100);

VAR27:=((SMA(MAX((CLOSE - VAR25),0),13,1) / SMA(ABS((CLOSE - VAR25)),13,1)) * 100);

VAR28:=((BARSLAST((VAR27 < 33)) <= 3) AND CROSS(VAR26,VAR27));

VAR29:=((((CLOSE - MA(CLOSE,33)) / MA(CLOSE,20)) * 100) < -12.5);

VAR30:=LLV(LOW,5);

VAR31:=HHV(HIGH,10);

VAR32:=EMA((((CLOSE - VAR30) / (VAR31 - VAR30)) * 100),4);

VAR33:=EMA(((0.667 * REF(VAR32,1)) + (0.333 * VAR32)),2);

{VAR34:=1011131;

VAR35:=(IF((DATE <= VAR34),VAR29,0) OR IF((DATE <= VAR34),VAR1,0));}

大黑马:((((0 - (-1 * VAR28)) AND VAR29) AND CROSS(VAR32,VAR33)) AND (VAR32 <=25)),NODRAW,COLOR80FF00;

STICKLINE(大黑马,0,3,3,0),COLOR80FF00;

STICKLINE(大黑马,0,3,1.5,0),COLOR80FF00;

STICKLINE(大黑马,0,3,0.8,0),COLOR80FF00;

STICKLINE(大黑马,0,3,0.1,0),COLOR80FF00;

VAR41:=REF(CLOSE,1);

VAR42:=((SMA(MAX((CLOSE - VAR41),0),7,1) / SMA(ABS((CLOSE - VAR41)),7,1)) * 100);

VAR43:=((SMA(MAX((CLOSE - VAR41),0),13,1) / SMA(ABS((CLOSE - VAR41)),13,1)) * 100);

VAR44:=((BARSLAST((VAR43 < 23)) <= 3) AND CROSS(VAR42,VAR43));

VAR45:=((((CLOSE - MA(CLOSE,23)) / MA(CLOSE,20)) * 100) < -12.5);

VAR46:=LLV(LOW,5);

VAR47:=HHV(HIGH,10);

VAR48:=EMA((((CLOSE - VAR46) / (VAR47 - VAR46)) * 100),4);

VAR49:=EMA(((0.667 * REF(VAR48,1)) + (0.333 * VAR48)),2);

{VAR50:=1011131;

VAR51:=(IF((DATE <= VAR50),VAR45,0) OR IF((DATE <= VAR50),VAR1,0));}

超级大黑马:((((0 - (-1 * VAR44)) AND VAR45) AND CROSS(VAR48,VAR49)) AND (VAR48 <=25)),NODRAW,COLORRED;

STICKLINE(超级大黑马,0,3,3,0),COLORRED;

股市里黑马多,能够识别出黑马的朋友少,所以我们只有不断的学习,利用各种方法来试试找黑马,这样最终将功夫不负有心人,黑马股出现在你的持股名单中,希望大家早日能找到一些超级黑马股。

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场
理财
炒股知识
散户炒股
外汇





















































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086