广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票问答>黑马股常见问题解答> 如何稳抓黑马选股公式,分享全套黑马选股公式

如何稳抓黑马选股公式,分享全套黑马选股公式

时间:2018-07-20 22:25:15  来源:黑马股常见问题解答  本篇文章有17212字,看完大约需要57分钟的时间

如何稳抓黑马选股公式,分享全套黑马选股公式

时间:2018-07-20 22:25:15  来源:黑马股常见问题解答

选股,是我们做股票的第一步,也是最重要的一步。选对了股票,才有获利的机会。如果选错投资对象,那么再高明的投资者,也只能感叹“无力回天”。对于投资者而言,如果没有一种自己信任而且习惯的选股方法,那么,即使选出了黑马股,也会因为缺乏自信心而过早斩仓出局,只能看着“煮熟的鸭子”飞走了。

 如何稳抓黑马选股公式,分享全套黑马选股公式

如何稳抓黑马选股公式,分享全套黑马选股公式

选股四大条件

1、顺势而为。但要明白物极必反的道理,涨了五六天的股票明天还会涨吗?要点:所有所有的一切,成交量?换手率相对较大都是非常重要的,我甚至很喜欢买当天的换手率有15%-20%以上的股票。这也关系到你在获利后是否可以顺利出局?相对于资金量比较大的人来说。

2、不同的大势有不同的选择。升势的时候选择板块类的个股;盘整的时候突破的个股比较好;跌势的时候我是不会做板块的,即使做了,那些除了龙头股以外的个股也不会跟着被带上来。

3、选择龙头股。假如在领头的股票身上赚不到钱又怎能在别的股票身上赚钱呢?即使我要做整个板块,也是有一只的筹码比较集中的作为领头羊。同样的,即使是超跌反弹等行情也都是有筹码最集中的。

4、大盘环境,一般选股都要顾及大盘对个股的影响,一旦大盘进入熊形态或者出现短线的调整信号,都不建议操作,特别是杀跌的时候,因为此时市场都是不理性的,此时我们容易一买就跌。

强势股原则

1、题材优先。每天开盘前,投资者都应该对媒体最新公布的各种对股市,行业以及上市公司等具有重大影响的信息,进行浏览和分析,将可能具有较高炒作价值的相关龙头上市公司加入到当天重点关注的范围,以便在开市之后,可以及时地跟踪股票的走势。

2、量比和涨幅优先。在当天上午开盘价出来之后,开盘量比大幅放大,且涨幅居前的股票,通常要么是公布了对股价可以产生重大影响的利好消息;要么就是主力当天有强力做多愿望的外在表现。

3、大形态优先。涨停潜力股的技术面识别时,首先应该观察股票的大形态是否良好,若是不理想,就直接放弃。

4、冲击涨停的时间优先。最为强势的股票,尤其是市场中表现最为出色的股票,往往都是在上午开盘不久就会去冲击涨停板,一般对于在10:30之后冲击涨停的股票可以重点关注。

5、分时走势优先。上午开盘之后,对于走势流畅;上升波形较长;上涨放呈,下跌缩量;上攻的角度较大;调整的时间较短,调整的幅度较浅;已经突破敢要阻力位等等,这些在分时走势上,表现出来的各种较为理想状态的股票应该优先考虑。

6、板块效应优先。要想具备较强的赚钱效应以及具有较大的操作价值,应该尽量去介入具有明显板块效应的股票,尤其是只介人龙头股操作。大量的单打独头的个股行情,通常仅适合短线技术较高的投资者参与

技术形态选股

1、平台突破。

平台突破是指某只个股经过长期横盘之后,某一天突然放量拉升,突破了横盘阶段的所有高点,解套了所有的人。 

平台突破。

平台突破。

2、头肩底突破。

头肩底是一种底部形态,K线图形有左肩,右肩和头部,底部形态的头部在下面,即最低点。短线的原则,可以买在头肩底的右肩,突破的瞬间。

头肩底突破。

头肩底突破。

3、三线金叉选股:

三线指的是,均线、均量线、MACD,三者发出金叉信号,这三者同时发出金叉信号,是非常具备借鉴意义的买入信号!

要点:均线金叉之后必须同时向上发散,呈现多头排列,至少三条均线汇聚粘合,粘合时间越长,借鉴性也就越大!

5日均量线金叉10日均量线,成交量明显放大。DIF线上穿DEA,在0轴附近金叉,0轴以上金叉最佳,如果出现二次金叉,借鉴性更强!

三线金叉选股

三线金叉选股

选股四大注意事项

提防一,董监低持股的个股。

通常情况下,都是董监高持股的现象,如果出现的是董监低持股,那么这个个股可能就是被大股东所不关心的,大股东很大可能就会低价卖股的情况。这是我们 可以看到了,但是大股东们的操盘意向重来是捉弄不定的。因为他大部分时间下,完全可以控制股市的变化。所以,这些还是要认真对待。尤其是短线炒股人员。

提防二,更换财务长的个股。

其实,上市股市的高层领导的变换都会影响到股票的走势。但是有更加厉害的。一个是财务章,财务长更换关联到年财报的明确性和客观性。另一个就是会计师 事务所。这种情况下,其投资风险是很令人忧心的。法令规定更换会计师事务所要依据每四年一次,但是,这个影响是非常之大的。这个也要注意。

提防三,跌破每股净值的股票。

跌破每股净值,是资产减去负债后所得到的数值,通常会离不开资产价值高估和负债低估。资产价值的高估往往发生在存货、应收款资产等具有风险性资产价值的认定。

最后送上选股公式

{的指标 周线完美买点. 条件选股预警公式 }

DIFF:=EMA(C,12)-EMA(C,26);

DEA:=EMA(DIFF,9);

T:=BARSLAST(DEA<0);<>

DD1:=COUNT(CROSS(DIFF,DEA),T)>=1 AND CROSS(DIFF,DEA) ;

DD2:=V>REF(MA(V,5),1)*1.5;

DD3:=(C/REF(C,1)-1)*100;

轴上第一金叉:=CROSS(DIFF,DEA) AND DEA>-1.0 AND

DEA<0.5>REF(CLOSE,1);

空中加油:=DD1 AND DD2 AND DD3>3 OR 轴上第一金叉;

十四线向上:=MA(C,14)>REF(MA(C,14),1) ;

KK8:=12.05;

流通盘:=CAPITAL/1000000<=kk8;<>

创业板:=IF(CODELIKE('300'),0,1);

停牌:=DYNAINFO(17)>0;

D22:=IF(NAMELIKE('S'),0,1);

D33:=IF(NAMELIKE('*'),0,1);

去ST:=D22 AND D33 AND 去创业板 AND 去停牌 AND 流通盘 AND 十四线向上;

统计5日:=COUNT(V/REF(V,1)>=2,5)=2;

EXP7:=EMA(CLOSE,7),LINETHICK2;

EXP14:=EMA(CLOSE,14),LINETHICK2;

EXP38:=EMA(CLOSE,38),LINETHICK2;

EXP72:=EMA(CLOSE,72),LINETHICK2;

EXP89:=EMA(CLOSE,89),LINETHICK2;

DF:=C/REF(C,1);

收阳线:= CLOSE>OPEN AND C>O

AND DYNAINFO(23)-DYNAINFO(22);

P:=2;

两次倍量:= REF(VOL,4)/REF(VOL,5)>P;

满足条件:= 收阳线 AND 两次倍量;

近2日存在:=EVERY(V>REF(V,1) AND C/REF(C,1)>1.05,2)

OR EVERY(V>REF(V,1) AND C/REF(C,1)>1.05,3);

完美多头排列:=EXP7>EXP14 AND EXP14>EXP38 AND EXP38>EXP72 AND EXP72>EXP89;

买人条件:=EXP7>=EXP14 OR EXP7>=EXP89 OR CROSS(DF,EXP14) OR DF>=EXP14 AND 空中加油;

完美买点:=CROSS(EXP7,EXP14) OR CROSS(EXP7,EXP38) OR CROSS(EXP7,EXP72);

完美买点 OR 买人条件 OR 完美多头排列 AND 统计5日

AND 去ST AND 满足条件 ;

{ 的指标 .周线多头排列 条件选股预警公式}

{先选择周期“周线”后导入公式}

DIFF:=EMA(C,12)-EMA(C,26);

DEA:=EMA(DIFF,9);

T:=BARSLAST(DEA<0);<>

DD1:=COUNT(CROSS(DIFF,DEA),T)>=1 AND CROSS(DIFF,DEA) ;

DD2:=V>REF(MA(V,5),1)*1.5;

DD3:=(C/REF(C,1)-1)*100;

轴上第一金叉:=CROSS(DIFF,DEA) AND DEA>-1.0 AND

DEA<0.5>REF(CLOSE,1);

{OR 轴上第一金叉}

空中加油:= DD3>1 ;

黑马选股公式

黑马选股公式

给大家总结几个成功率非常高的黑马选股公式 ,大家好好运用,仔细捉摸,收益率必将大大提升。

倍量选股:

REF(V,1)/REF(V,2)>2 AND LOW>REF(HIGH,1);

前天跳跌:

REF(HIGH,1)<REF(LOW,2);

强式高开:

A :=MA(CLOSE,26); UP:=A + 2*STD(CLOSE,26); LOWER:=A - 2*STD(CLOSE,26); W1:=C=HHV(C,20); W2:=BARSLAST(W1);  W3:=IF(W2>0,REF(C,W2),REF(C,W2));  W4:=CROSS(C,REF(W3,1));  IF(W4 AND COUNT(W4,5)=1,20,0) AND O>REF(H,1) AND  CAPITAL/700000<7;

强式选股:

YS:=(C-L)/(H-L)*100; X:=HHV(H,5)-REF(O,5); Y:=C-LLV(L,5); Z:=(HHV(H,5)-LLV(L,5))*2; BD:=(X+Y)/Z*100; CROSS(YS,BD) AND BD>REF(BD,1);

低位拐点

VAR1:=CLOSE/REF(LLV(LOW,35),5)< 1; 必买: IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.01,1,0);

埋伏修正:

SHORT  2.00  200.00  12.00 LONG   2.00  200.00  26.00 MID    2.00  200.00  9.00

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG); DEA:=EMA(DIF,MID);

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100; 短K:=SMA(RSV,3,1); 短D:=SMA(短K,3,1); RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100; 长K:=SMA(RSV1,5,1); 长D:=SMA(长K,10,1); 长K>长D OR DIF>DEA;

MACD双金:

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26); DEA:=EMA(DIFF,9); MACD:=2*(DIFF-DEA);   T:=BARSLAST(REF(CROSS(DIFF,DEA),1)); DEA1:=REF(DEA,T); DEA1<0 AND CROSS(DIFF,DEA) AND DEA>DEA1 AND DEA<0 AND REF(L,T)>LLV(L,T) AND HHV(DEA,T)<0;

K叉长K:

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100; 短K:=SMA(RSV,3,1),COLORWHITE; 短D:=SMA(短K,3,1),COLORYELLOW; RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100; 长K:=SMA(RSV1,5,1),COLORRED; 长D:=SMA(长K,10,1),COLOR66CC33; CROSS(长K,长D);

黑太阳涨停:

A1:=REF(C,1)/REF(C,2)>1.098 AND REF(C,1)>REF(O,1) ; A2:=L>REF(H,1) AND C<O AND V>REF(V,1) ; XG:A1 AND A2 ;

黑码选股:

COUNT(O>=REF(H,1),1)=1 AND HHV(C,60)=C AND C/REF(C,1)>1.051;

昨天三角:

N1  0.00  99.00  1.00 VAR10:=IF(TROUGH(3,16,1)=0 AND HIGH>LOW+0.04,4,0); VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);  VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3); VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3); VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3); 买点1:=VAR10;   买点2:=(VAR11+VAR13+VAR15+VAR17); REF(买点1 OR 买点2,N1);

筹线线选:

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); OBV1:=MA(OBV,10);

OBV>OBV1 AND OBV1>REF(OBV1,1);

小星体:

阴实体:=REF(COUNT(H/REF(C,1)<1.03 ,5),1)>=3 AND REF(COUNT(H/REF(C,1)>0.97 ,5),1)<=3; 阴实体;

量柱

AA:REF(V,0)=LLV(V,55);

扣停牌等:

NOT(DYNAINFO(4)=0) ;

换手率:

N  0.01  100.00   5.00 DYNAINFO(37)>=N/100;

突破:

VVOL:=VOL*240/FROMOPEN; 盘虚万:=VVOL/10000; 量万:=VOL/10000; HD:=FILTER(BACKSET(FILTER(REF(C,10)=HHV(C,2*10+1),10),10+1),10); LD:=FILTER(BACKSET(FILTER(REF(C,10)=LLV(C,2*10+1),10),10+1),10); 波峰:=IF(BARSLAST(HD)<BARSLAST(LD) AND NOT(HD),REF(C,BARSLAST(HD)),REF(C,BARSLAST(HD))); 突破波峰:=CROSS(C,波峰) AND 盘虚万>MA(量万,25) AND C/REF(C,1)>1.043; RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; 强势:=80; 弱势:=20; 涨幅:=C/REF(C,1)>=1.043; DIF:=EMA(CLOSE,12)-EMA(CLOSE,26); DEA:=EMA(DIF,9); MACD:=(DIF-DEA)*2; CROSS(J,强势) AND 涨幅 AND 突破波峰;

突破走强:

VVOL:=VOL*240/FROMOPEN; 盘虚万:=VVOL/10000; 量万:=VOL/10000; HD:=FILTER(BACKSET(FILTER(REF(C,10)=HHV(C,2*10+1),10),10+1),10); LD:=FILTER(BACKSET(FILTER(REF(C,10)=LLV(C,2*10+1),10),10+1),10); 波峰:=IF(BARSLAST(HD)<BARSLAST(LD) AND NOT(HD),REF(C,BARSLAST(HD)),REF(C,BARSLAST(HD))); 突破波峰:=CROSS(C,波峰) AND 盘虚万>MA(量万,25) AND C/REF(C,1)>1.043; RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; 强势:=80; 弱势:=20; 涨幅:=C/REF(C,1)>=1.043; DIF:=EMA(CLOSE,12)-EMA(CLOSE,26); DEA:=EMA(DIF,9); MACD:=(DIF-DEA)*2; CROSS(J,强势) AND 涨幅 AND 突破波峰;

买入信号:

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100; VARR1:=(SUM(H,8)-SUM(L,8))/2; RSVC:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; 白马:=SMA(RSVC,3,1); DC:=SMA(白马,3,1),LINETHICK1; 短J:=3*白马-2*DC,COLORYELLOW,LINETHICK1; 短K:=SMA(RSV,3,1),COLORBLUE; 短D:=SMA(短K,3,1),COLORMAGENTA,LINETHICK1; RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100; 长K:=SMA(RSV1,5,1),COLORRED,LINETHICK2; 长D:=SMA(长K,10,1),COLOR66CC33,LINETHICK1; DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26); DEA:=EMA(DIFF,9); MACD:= 2*(DIFF-DEA); 强势区:=80,COLORYELLOW,LINETHICK1; 平衡:=50,COLORRED,LINETHICK1; 弱势区:=20,COLORGREEN,LINETHICK1; 主力线:=WINNER(C)*100,COLORRED,LINETHICK2; HM:=SMA(RSV,3,1),COLORWHITE; D1:=SMA(HM,3,1),COLORYELLOW; K1:=SMA(RSV,10,1),COLORWHITE; D:=SMA(K1,10,1),COLORRED; TT:=3*HM-2*D1,COLORYELLOW; 压力线:=REF(HHV(HM,20),20),COLORYELLOW; 量能饱和:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26)*100; AA:=CROSS(短J,强势区) AND CROSS(短J,平衡) AND C>EXPMA(C,12) AND C/REF(C,1)>1.04; BB:=CROSS(短J,平衡) AND CROSS(短J,20); CC:=短J-REF(短J,1)>30 AND C/REF(C,1)>1.05; DD:=CROSS(TT,HM) AND TT>压力线 AND 短J>REF(短J,1) AND DYNAINFO(7)/REF(C,1)>=1.045;

工作线:=EXPMA(CLOSE,12); 生命线:=EXPMA(CLOSE,50); 走出短线强势区:=CROSS(78,"KDJ.J") AND 工作线>生命线 AND "MACD.DIF">"MACD.DEA" AND MA(C,5)>MA(C,30) AND 长K/长D<=1.09; 抬头:="KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)<REF("KDJ.J",2) AND REF("KDJ.J",1)>REF("KDJ.D",1) AND "MACD.MACD">0; 金叉:=CROSS("KDJ.J","KDJ.D") AND MA(C,10)>MA(C,25) AND MA(C,25)>REF(MA(C,25),1) AND "MACD.MACD">0; DRAWTEXT(DD OR 量能饱和=100 AND CROSS(短J,82) AND DYNAINFO(7)/REF(C,1)>=1.043 OR CROSS(短J,82) AND EXPMA(CLOSE,12)>EXPMA(CLOSE,50) AND 长K/长D>0.93 AND (MACD-REF(MACD,1))>0 AND 长K/长D>REF(长K,1)/REF(长D,1) AND (长K/长D)/(REF(长K,2)/REF(长D,2))>=0.975 AND DYNAINFO(7)/REF(C,1)>=1.043,45,买 ),COLORRED;

低吸信号:

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100; VARR1:=(SUM(H,8)-SUM(L,8))/2; RSVC:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; 白马:=SMA(RSVC,3,1); DC:=SMA(白马,3,1),LINETHICK1; 短J:=3*白马-2*DC,COLORYELLOW,LINETHICK1; 短K:=SMA(RSV,3,1),COLORBLUE; 短D:=SMA(短K,3,1),COLORMAGENTA,LINETHICK1; RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100; 长K:=SMA(RSV1,5,1),COLORRED,LINETHICK2; 长D:=SMA(长K,10,1),COLOR66CC33,LINETHICK1; DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26); DEA:=EMA(DIFF,9); MACD:= 2*(DIFF-DEA); 强势区:=80,COLORYELLOW,LINETHICK1; 平衡:=50,COLORRED,LINETHICK1; 主力线:=WINNER(C)*100,COLORRED,LINETHICK2; HM:=SMA(RSV,3,1),COLORWHITE; D1:=SMA(HM,3,1),COLORYELLOW; K1:=SMA(RSV,10,1),COLORWHITE; D:=SMA(K1,10,1),COLORRED; TT:=3*HM-2*D1,COLORYELLOW; 压力线:=REF(HHV(HM,20),20),COLORYELLOW; 量能饱和:=(AMOUNT/CLOSE)/HHV((AMOUNT/CLOSE),26)*100; AA:=CROSS(短J,强势区) AND CROSS(短J,平衡) AND C>EXPMA(C,12) AND C/REF(C,1)>1.04; BB:=CROSS(短J,平衡) AND CROSS(短J,20); CC:=短J-REF(短J,1)>30 AND C/REF(C,1)>1.05; DD:=CROSS(TT,HM) AND TT>压力线 AND 短J>REF(短J,1) AND DYNAINFO(7)/REF(C,1)>=1.045; 工作线:=EXPMA(CLOSE,12); 生命线:=EXPMA(CLOSE,50); 强势低吸:=工作线>生命线 AND CROSS("KDJ.J",20) AND 长K>=长D AND 长K/长D>REF(长K,1)/REF(长D,1)  AND (长K/长D)/(REF(长K,2)/REF(长D,2))>=0.99; 抬头:="KDJ.J">REF("KDJ.J",1) AND REF("KDJ.J",1)<REF("KDJ.J",2) AND REF("KDJ.J",1)>REF("KDJ.D",1) AND "MACD.MACD">0; 金叉:=CROSS("KDJ.J","KDJ.D") AND MA(C,10)>MA(C,25) AND MA(C,25)>REF(MA(C,25),1) AND "MACD.MACD">0; DRAWTEXT(强势低吸,15,低吸),COLORRED;

红箭头选股:

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100; 短K:=SMA(RSV,3,1),COLORWHITE; 短D:=SMA(短K,3,1),COLORYELLOW; RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100; 长K:=SMA(RSV1,5,1),COLORRED; 长D:=SMA(长K,10,1),COLOR66CC33; CROSS(MA(CLOSE,5),MA(CLOSE,24)) AND REF(COUNT(C/REF(C,1)<=1.04 ,1 ),0)>0 AND 长K>长D AND NOT(DYNAINFO(4)=0);

人头选股:

RSV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100; 短K:=SMA(RSV,3,1),COLORWHITE; 短D:=SMA(短K,3,1),COLORYELLOW; RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100; 长K:=SMA(RSV1,5,1),COLORRED; 长D:=SMA(长K,10,1),COLOR66CC33; A1:=MA(CLOSE,10); A2:=MA(CLOSE,20); A3:=MA(CLOSE,30); VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL); OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0); OBV1:=MA(OBV,10); A :=MA(CLOSE,26); UP:=A + 2*STD(CLOSE,26); LOWER:=A - 2*STD(CLOSE,26); W1:=C=HHV(C,20); W2:=BARSLAST(W1);   W3:=IF(W2>0,REF(C,W2),REF(C,W2));   W4:=CROSS(C,REF(W3,1)); IF(W4 AND COUNT(W4,5)=1,20,0)  AND OBV>OBV1 AND OBV1>REF(OBV1,1) AND 长K/长D>1;

吻选股:

A1:=MA(CLOSE,5); A2:=MA(CLOSE,20); A3:=MA(CLOSE,30); A偏离度:=(CLOSE-HHV(HIGH,250))/HHV(HIGH,250)*100; B偏离度:=(CLOSE-HHV(HIGH,120))/HHV(HIGH,120)*100; C偏离度:=(LOW-MA(CLOSE,13))/MA(CLOSE,13)*100; N日内13日线走向:=(MA(CLOSE,13)-REF(MA(CLOSE,13),5))/REF(MA(CLOSE,13),5)*100; DRAWTEXT("KDJ.D">REF("KDJ.D",1) AND A偏离度= B偏离度 AND COUNT(A1>A2 AND A2>A3 ,2)=2 AND "KDJ.J">20 AND "MACD.MACD">0 AND C偏离度>-12  AND B偏离度-REF(B偏离度,1)>1 AND N日内13日线走向-C偏离度<12 AND B偏离度>(C偏离度-1.3),-5,买 );

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086