广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票术语>抄底> 抄底逃顶的指标有哪些?抄底逃顶指标的公式是什么?

抄底逃顶的指标有哪些?抄底逃顶指标的公式是什么?

时间:2018-08-05 00:16:19  来源:抄底  本篇文章有7727字,看完大约需要26分钟的时间

抄底逃顶的指标有哪些?抄底逃顶指标的公式是什么?

时间:2018-08-05 00:16:19  来源:抄底

最准确的抄底逃顶指标

三重底

和双重底相近,三重底要比双重底更加保险,上涨概率更大。三重底其实就是个股经过很长时间的下跌行情时,出现企稳,在k线形态上出现了三重底,最后一个底的右侧的成交量是放量的,当股价突破颈线压力位置的时候,就是投资者进场的时候。

我们常讲事不过三,在大盘和个股在长期的下跌之后出现企稳,在K线形态上形成三重底,且在最后一个底的右侧出现放量,这时候一旦突破颈线位置,就大胆建仓。

“曙光初现”抄底法

“曙光初现”,就是在一段下跌趋势中,又初现一根中阴线或者大阴线,第二天股价跳空低开,并且在开市之初,初现大成交量。但是在收市的时候,股价却走高,收出了一根中阳线,收盘价位高于前一日阴K线阴线的收盘价格,就形成了曙光初现的K线图形,这预示着股价下跌势头已尽,一轮的反弹即将开始,特别注意的是,阴线的收盘价位越深入第一根阴线实体的上部,转市的可靠性就越大。第二根阳线出现时,成交量就越大,说明看好后市的资金就越多,上涨的概率就越大。

“曙光初现”抄底走势图

头肩底

大盘和个股长期下跌之后止跌企稳,在K线图上形成头肩底的K线形态,右肩成交量放大,然后突破颈线位置,这时候就是大胆建仓。

头肩底股票图

出水芙蓉

出水芙蓉的K线形态就是一个大阳线拔地而起,但是要注意到这根大阳线一定要上穿三条均线,所以均线会呈现多头排列状态,此形态会看涨。三条均线指5日、10日、20日线,这是一个很好的抄底时机,成功率也是非常的高.

出水芙蓉股票图

寒梅报春

这种抄底的K线形态一般是股价在低位档拉出的大阴线,但是第二天却只能收出一根孕育在大阴线实体中的小星星,这时候就说明空头已经弹尽粮绝,局面将改由多头主控,股价即将反弹,此K线形态中的孕星犹如寒冬绽放的一朵红梅“只把春来报”。故称“寒梅报春”。当天出现这种K线形态是,结合成交量,散户可以放心抄底,成功率也是相当的不错。

寒梅报春股票图

抄底逃顶”指标操作方法

“抄底逃顶”是一个中线波段操作的指标,也是供非职业股民使用的一个辅助指标。在该指标中有红色柱状的“买入信号”、蓝色柱状的“满仓买入”以及绿色的“逃顶抛股”信号等。有时会出现渐变的紫色区段,这表示个股即将进入买入区域,做一个长期的准备,等到信号跳出以后再进行操作,如图3-33所示。

“抄底逃顶”指标操作方法:

(1)在“抄底逃顶”指标中,出现红色柱状的“买入信号”时,说明股价已运行到一个阶段的低位,投资者可以轻仓介入。随着上升态势的确定,可根据情况逢低吸纳,进行一个小的波段操作。当该指标出现绿色的“逃顶抛股”信号后,应及时抛出股票回避风险。例如,山东黄金2006年11月—2007年3月的运行趋势。

山东黄金2006年11月—2007年3月的运行图

(2)在“抄底逃顶”指标中,出现蓝色柱状的“满仓买入”信号时,说明股价已运行到一个波段的低位,此时介入可进行一个中期的波段操作。另外,投资者应根据大盘运行趋势,慎重选择介入的仓位。例如,古越龙山2005年12月出现的“满仓买入”信号,之后股价由4元左右上涨到8元以上。

(3)在“抄底逃顶”指标中,当出现“买入信号”与“满仓买入”信号重叠时,说明股价已运行到一个比较安全的波段低位,此时介入风险相对较小。当出现绿色的“逃顶抛股”信号后,应及时抛出股票回避风险。例如,现代制药2006年12月—2007年5月的运行趋势。

最准确的抄底逃顶指标公式推荐

配合其中的波段线与趋势线走势做判断非常准确!

波段线死叉卖出,金叉买入

Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

Var2:=SMA(Var1,3,1);

Var3:=SMA(Var2,3,1);

Var4:=SMA(Var3,3,1);

波:Var3;

段:Var4;

Var5:=CROSS(Var3,Var4)ANDVar3<20;

DRAWTEXT(FILTER(var5,10)=1,25,'抄底'),colorred;

STICKLINE(FILTER(var5,10)=1,0,30,10,0),colorred;

Var9:=CROSS(Var4,Var3)ANDVar3>80;

STICKLINE(FILTER(var9,5)=1,80,100,10,0),colorgreen;

DRAWTEXT(FILTER(var9,5)=1,65,'逃顶'),colorgreen;

Var8:=CROSS(Var2,Var3)ANDVar3>80ANDVar3>Var4;

STICKLINE(var8,85,100,10,0),color0099ff;

100,colorbbbbbb,linethick3;

0,colorcyan,linethick3;

N:=30;

M:=60;

Var11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)

-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);

趋势线:EMA(Var11,5),linethick2;

Var12:=(趋势线-REF(趋势线,1))/REF(趋势线,1)*100;

准备资金:STICKLINE(趋势线<13,0,20,5,0),COLOR00aaaa;

STICKLINE(趋势线<13,0,20,4,0),COLOR00bbbb;

STICKLINE(趋势线<13,0,20,3,0),COLOR00cccc;

STICKLINE(趋势线<13,0,20,2,0),COLOR00dddd;

STICKLINE(趋势线<13,0,20,1,0),COLOR00eeee;

买入股票:STICKLINE(REF(趋势线,1)<13ANDVar12>13,0,50,5,0),COLOR0000aa;

STICKLINE(REF(趋势线,1)<13ANDVar12>13,0,50,4,0),COLOR0000bb;

STICKLINE(REF(趋势线,1)<13ANDVar12>13,0,50,3,0),COLOR0000cc;

STICKLINE(REF(趋势线,1)<13ANDVar12>13,0,50,2,0),COLOR0000dd;

STICKLINE(REF(趋势线,1)<13ANDVar12>13,0,50,1,0),COLOR0000ee;

见顶清仓:STICKLINE(REF(趋势线,1)>90ANDVar12<0,100,80,5,0),COLORff11aa;

STICKLINE(REF(趋势线,1)>90ANDVar12<0,100,80,4,0),COLORff11bb;

STICKLINE(REF(趋势线,1)>90ANDVar12<0,100,80,3,0),COLORff11cc;

STICKLINE(REF(趋势线,1)>90ANDVar12<0,100,80,2,0),COLORff11dd;

STICKLINE(REF(趋势线,1)>90ANDVar12<0,100,80,1,0),COLORff11ee;

0,linethick2,color999999;100,linethick2,color999999;

散户线:100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),colorf0f000;

Var1:=(CLOSE+LOW+HIGH)/3;

Var2:=SUM(((Var1-REF(LOW,1))-(HIGH-Var1))*VOL/100000/(HIGH-LOW),0);

Var3:=EMA(Var2,1);

JCS:=Var3;

JCM:=MA(Var3,12);

JCL:=MA(Var3,26);

zljr:=(jcs-jcm)*60;

Var34:=CAPITAL/EMA(VOL,5)/30*1.1;

gz:=IF(CROSS(zljr,var34),50,0);

Var81:=EMA(HHV(HIGH,500),21);

Var82:=EMA(HHV(HIGH,250),21);

Var83:=EMA(HHV(HIGH,90),21);

Var84:=EMA(LLV(LOW,500),21);

Var85:=EMA(LLV(LOW,250),21);

Var86:=EMA(LLV(LOW,90),21);

Var87:=EMA((Var84*0.96+Var85*0.96+Var86*0.96+Var81*0.558+Var82*0.558+Var83*0.558)/6,21);

Var88:=EMA((Var84*1.25+Var85*1.23+Var86*1.2+Var81*0.55+Var82*0.55+Var83*0.65)/6,21);

Var89:=EMA((Var84*1.3+Var85*1.3+Var86*1.3+Var81*0.68+Var82*0.68+Var83*0.68)/6,21);

Var8A:=EMA((Var87*3+Var88*2+Var89)/6*1.738,21);

Var8B:=REF(LOW,1);

Var8C:=SMA(ABS(LOW-Var8B),3,1)/SMA(MAX(LOW-Var8B,0),3,1)*100;

Var8D:=EMA(IF(CLOSE*1.35<=Var8A,Var8C*10,Var8C/10),3);

Var8E:=LLV(LOW,30);

Var8F:=HHV(Var8D,30);

Var810:=IF(MA(CLOSE,58),1,0);

ck:=EMA(IF(LOW<=Var8E,(Var8D+Var8F*2)/2,0),3)/618*Var810;

底部:=IF(ck>50,50,ck),colorred;

底部吸筹:STICKLINE(底部>0,0,底部,4,1),COLORff00ff;

var3:=PEAKBARS(3,15,1)<10;

var5:=IF(var3=1,2,0);

顶:=IF(var5=2,2,0);

顶a:IF(顶>REF(顶,1),10,0),colorgreen,linethick2;

var1:=(CLOSE+HIGH+LOW+OPEN)/4;

var2:=SUMBARS(VOL,CAPITAL);

var3:=HHV(var1,var2);

var4:=LLV(var1,var2);

var5:=(2*var1-var4-REF(var4,1))/(var3-var4);

var6:=(var1-var4)/(var3-var4);

var7:=IF(var1<=var4,var5*60,var6*60);

var8:=600*(EMA(CLOSE,3)-EMA(LOW,30))/EMA(LOW,30);

var9:=EMA(var8,7);

varA:=(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))*100;

varB:=(-100)*(WINNER(120*CLOSE/100)-WINNER(100*CLOSE/100))+5;

Var1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

Var2:=SMA(Var1,3,1);

Var3:=SMA(Var2,3,1);

Var4:=SMA(Var3,3,1);

Var5:=CROSS(Var3,Var4)ANDVar3<20;

DRAWTEXT(FILTER(var5,10)=1,25,'抄底'),colorred;

STICKLINE(FILTER(var5,10)=1,0,30,10,0),colorred;

VAR8:=VOL>2*MA(VOL,30);

VAR9:="DMI.ADX"(10,6);

VARA:="DMI.ADXR"(10,6);

VARB:=CLOSE>MA(CLOSE,30)ANDCLOSE

VARC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);

VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))

VARE:=0-"MACD.DIFF"(7,21,3);

VARF:=TROUGHBARS(3,15,1)<4;

VAR10:=EMA(CLOSE,30)>REF(EMA(CLOSE,30),2);

VAR11:=IF(VARF=1,50,0);

多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),colorwhite;

0,colorred;

STICKLINE(FILTER(VARF=1,5)AND多空<-10,50,0,15,0),colorf00ff0;

STICKLINE(FILTER(VARF=1,5),50,0,8,0),coloryellow;

DRAWTEXT(FILTER(VARF=1,3),39.88,'大黑马●重仓买入'),colorred;

STICKLINE(多空<-10,0,多空,0.85,0),coloryellow;

STICKLINE(多空>10,0,多空,0.95,0),colorred;

以上就是小编为大家分享的最准确的抄底逃顶指标公式,在这里推荐给大家了,如果大家按照上面的公式,大家就能有很多希望赚到钱了。感谢大家的阅读,欢迎关注网站哦。

相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

市盈率换手率量比市净率高开低走集合竞价低开高走蓝筹股委比权证洗盘外盘红筹股股本大盘跳水道氏理论股票术语市销率资本市场一级市场ST股票填权止损绩优股法人股多头市场连续竞价股票突破骗线筹码盘整买壳上市溢价发行支撑线超跌反弹涨跌幅限制头寸融资融券破发套牢股利转增股价值投资左侧交易ROE放量沪港通股指期货杀跌基本面多头陷阱抄底分红派息老鼠仓配股逃顶股票摘牌卖空流通盘送红股竞买率股票仓位垃圾股摊薄限售股股东大会优先股券商股干股建仓股票高开指定交易摘星摘帽股票转增印花税吸筹尾盘收盘价破净率派现年线每股净资产开盘价金叉护盘换股比率股息股性每股收益白马股补跌猴市次贷危机股票跳空股票低开总手资产注入资产重组诱空预埋单现手无量涨停弱势股轻仓平准基金毛利率量价背离横盘股东权益比股改反抽打新股对敲大小非DIF存款准备金率本益比标准普尔指数通货膨胀崩盘超卖存款保证金率从紧货币政策成份股第三方存管大宗交易二级市场反转形态国家股股票面值含权股红利技术分析减仓空头陷阱流动比率牛皮市配售日线图十字星撤单次新股超跌筹码集中度定向增发大盘股ETF封闭式基金分拆发行价股权登记日获利盘流通股累积投票制牛市内盘OTC市场抢权QFII权重股认沽权证上升三角形踏空退市熊市原始股转配整体上市涨幅斩仓流通市值停盘头肩底W底形态行权价轧空中签率指标股震仓 庄股股权分置改革双针探底单阳不破成分股市价委托股票交易股息率股票估值股票除权股票回购墓碑线断头铡刀k线早晨之星股票杠杆

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086