广告
广告
广告
广告
广告
广告
广告
广告

您的位置: 零点财经>股票技术指标>BIAS乖离率指标> 【指标】否极泰来-高级乖离率指标

【指标】否极泰来-高级乖离率指标

时间:2018-05-18 14:01:33  来源:BIAS乖离率指标  本篇文章有2941字,看完大约需要10分钟的时间

【指标】否极泰来-高级乖离率指标

时间:2018-05-18 14:01:33  来源:BIAS乖离率指标

“否极泰来”实战案例:

【指标】否极泰来-高级乖离率指标

德赛电池(000049)

德赛电池(000049)

深圳华强(000062)

深圳华强(000062)

海源机械(002529)

“否极泰来”使用方法:

1、否极泰来:否、泰为《周易》中的两个卦名,否(pi):卦不顺利;泰:卦顺利;极:尽头;逆境达到极点,就会向顺境转化。同样,股票的多、空,涨、跌到一定的极限,也会相互转换;每一个趋势都有它的极限,能够发现极限趋近也就距离抄底逃顶不远了。

2、本指标来自于乖离率,只不过更直观而以,为解决对稳健爬升效果欠佳的问题,有钱袋提示,该提示来源于真实波幅,对于长期盘整、近期波幅增加的个股进行提示,往往这类股票有个可能成为黑马。

3、本指标利用乖离率进行提示,共分正负四级:

正提示:由橘黄(小周期) → 红色(大周期)发展,形成塔形(四级)提示超跌;

负提示:由浅蓝(小周期) → 深蓝(大周期)发展,形成反塔形(四级)提示风险预警。

4、粉色线为短期趋势,蓝色线为长期股价趋势;短期趋势线(粉)低位上穿长期趋势线(蓝)为买入点;短期趋势线(粉)高位下穿长期趋势线(蓝)为止盈点。

5、正负大周期提示连续显示时(单柱状),说明趋势持续发展;当正负提示形成正反塔形并由塔形转换为柱状时,说明短周期指标已回到股价附近,也就说明临近逆转。

6、同时关注BL顶底峰值的变化,是否与股价峰值相匹配,如果发现背离或幅度差异,都应进一步关注,警惕趋势变化。

“否极泰来”指标源码(副图):

B1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;

B2:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;

B3:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;

B4:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;

M:=(LOW+HIGH+CLOSE)/3;

HD:=(HIGH - REF(HIGH,1));

LD:=(REF(LOW,1) - LOW);

DMP:=(SUM(IF(((HD>0) AND (HD>LD)),HD,0),5) );

DMM:=SUM(IF(((LD>0) AND (LD>HD)),LD,0),5);

STX:=(((DMP)*100)/TR);

FZX:=((DMM*100)/TR);

XXX:=(MA(((ABS((FZX-STX))/(FZX+STX)) * 100),3));

WJDB:=IF(((XXX>88) AND (STX<5.8)),25,0);

DRAWICON(WJDB=25,-5,9);

STICKLINE(B1<-7,5,0,3,0),COLOR0099FF;

STICKLINE(B2<-9,10,0,2.2,0),COLOR0066FF;

STICKLINE(B3<-11,15,0,1.4,0),COLOR0033FF;

STICKLINE(B4<-13,20,0,0.6,0),COLOR0000FF;

DRAWTEXT(B1<-7 AND B2<-9 AND B3<-11 AND B4<-13,18,'超跌'),COLORYELLOW;

STICKLINE(B1>10,0,-5,3,0),COLORFFFF33;

STICKLINE(B2>15,0,-10,2.2,0),COLORFFCC00;

STICKLINE(B3>20,0,-15,1.4,0),COLORFF9933;

STICKLINE(B4>25,0,-20,0.6,0),COLORFF6633;

DRAWTEXT(B1>10 AND B2>15 AND B3>20 AND B4>25,-18,'预警'),COLORYELLOW;

BL:(B1+B2+B3+B4)/2,LINETHICK2,COLORFF00FF;

BLMA:MA(BL,6),LINETHICK2,COLORCC0000;

DRAWTEXT(BL>50,BL-2,'◆谨慎'),COLORYELLOW;

DRAWTEXT(BL<-35,BL+2,'◆关注'),COLORYELLOW;

温馨提示:有问题的朋友们,欢迎您们在下方留言咨询哦!同时也欢迎各位好朋友在下方留言互动哦!


相关推荐

热门关键词

相关阅读

为您推荐

k线图
移动平均线
股票知识
MACD
老丁说股
股市炼金术
热点题材
KDJ指标
股市罗盘
股参会
读懂上市公司
成交量
牛股学堂
股票技术指标
股票大盘
分时图
股市名家
主力
涨停板复盘
视频教学
概念股
股票龙虎榜
股市要闻
缠中说禅
强势股
波段操作
股票盘口
短线炒股
股票趋势
涨停板
股票投资
长线炒股
炒股技巧
个股新闻
新股要闻
行业资讯
主力研究
市场动向
股票问答
股票术语
个股点评
宏观经济
财务分析
热点专题
本周策略
炒股软件
上证早知道
每日一股
经济学术语
期货
港股要闻
外汇要闻
期货要闻
美股要闻
基金要闻
股票黑马
股票震荡市场





























































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































































相关栏目推荐

栏目导航

网站首页
老丁说股
李大霄
严为民
股票问答
股票术语
视频教学
网站地图

copyright 2016-2018 零点财经保留所有权 鲁ICP备16025527号-1 免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086

零点财经保留所有权 鲁ICP备16025527号-1

免责声明:网站部分内容转载至网络,如有侵权请告知删除

联系QQ:253161086